No puedo actualizar virtuemart 2.0.20b  

 
Nuria
 Nuria
Estimable Member

Hola, virtuemart dice que tiene una nueva versión la 2.0.20b pero cuando voy a actualizar sabe este error.
Como puedo solucionarlo?
Gracias,
Núria

URL del sitio: Contenido solo visible a usuarios registrados

Citar
Respondido : 15/07/2013 3:14 pm
Pablo Velasco
 Pablo Velasco
Illustrious Member

Hola,

Por la captura de pantalla que has enviado veo que tienes la versión 2.0.20b, y te indica de actualizarte a la versión 2.0.22.

No te recomiendo actualizar por ahora tu Virtuemart ya que se han descubierto algunos problemas con esta nueva versión, en especial con el tema del multilenguaje.

Sería recomendable que esperases a una versión más nueva.

Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar Testimonio
¡Gracias!.

ResponderCitar
Respondido : 15/07/2013 3:26 pm

Cursos Gratuitos WordPress

Por favor Iniciar Sesión o Registro