Problema con recuadro "Haz una pregunta sobre este producto"  

 
Catalina
 Catalina
Estimable Member

Hola.
Tengo un problema con el cuadro que se abre al apretar el botón: "Haz una pregunta sobre este producto". No es posible ver el cuadro en Google Chrome. Solamente se visualiza una mínima parte de este cuadro.
Adjunto imágen con el problema.
¿Qué se puede hacer para poder visualizarlo correctamente en todos los navegadores?

Muchas gracias.

URL del sitio: Contenido solo visible a usuarios registrados

Citar
Respondido : 03/08/2013 6:10 am
Johnny Heredia Montiel
 Johnny Heredia Montiel
Miembro Moderator

Hola Catalina,

He probado en Chrome y me funciona correctamente:

Realiza la prueba limpiando la cache o desde otro computador a ver si sucede lo mismo.

Saludos.

Si nuestra ayuda te ha sido útil, déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar mi Testimonio
¡Gracias!.

ResponderCitar
Respondido : 03/08/2013 2:40 pm

Cursos Gratuitos WordPress

Catalina
 Catalina
Estimable Member

Ok Gracias.
Asumo que el problema es exclusivamente de la versión de los navegadores de mis computadores, se sigue viendo igual en los 2 computadores en que probé.
Puedes cerrar el tema.

ResponderCitar
Respondido : 04/08/2013 1:06 am
Luis Mendez Alejo
 Luis Mendez Alejo
Miembro Admin

Hola Catalina,

Te recomiendo actualices tus navegadores Chrome antiguos porque están afectados por vulnerabilidades importantes todos aquellos que operen bajo versiones inferiores a la 28.

Yo visualizo correctamente el diálogo de ventana modal que indicas.

Saludos

Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar Testimonio
¡Gracias!.

ResponderCitar
Respondido : 04/08/2013 1:25 am

optimiza-automaticamente-todas-las-imagenes-de-tu-wordpress

Por favor Iniciar Sesión o Registro