Hosting WordPress Divi con Soporte en Español

Cliente no pueden añadir direccion de envío (cuando es diferente a la cuenta)  

Página 1 / 3
 
Rosa
 Rosa
Reputable Member

Hola mi web es www.dahlberg-sa.com

Cuando estoy realizando un pedido no se puede añadir nueva dirección de envío.

Creo que es porque los botones no se ven y por tanto no se graban los nuevos datos.

Eso ocurre en IE y chrome
Saludos

Citar
Respondido : 13/03/2012 8:07 am
David Noguera
 David Noguera
Miembro Admin

Hola Rosa, puedes pasarnos un usuario de pruebas con el que estés accediendo a la tienda y te esté generando el error que nos indicas??

Saludos

Si te ha servido de ayuda, déjanos tu testimonio con un link hacia tu Web y mejora su posicionamiento:
Enviar testimonio
¡Gracias!.

ResponderCitar
Respondido : 13/03/2012 10:06 am

Cursos Gratuitos WordPress

Rosa
 Rosa
Reputable Member

Contenido solo visible a usuarios registrados

ResponderCitar
Respondido : 14/03/2012 7:21 am
Jordi Sala
 Jordi Sala
Miembro Admin

Hola Rosa,

El guardar y el volver, están haciendo unas llamadas a imágenes que no encuentra:
guardar --> /images/save_f2.png
volver --> /images/back_f2.png
entiendo que las has borrado, por eso no se muestran.

Contenido solo visible a usuarios registrados

Saludos

Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar mi Testimonio

ResponderCitar
Respondido : 14/03/2012 10:58 am

Gestor de Contraseñas - VPN Conexión Segura - Gestor 2FA (Segundo Factor de Autenticación

Rosa
 Rosa
Reputable Member

Donde puedo recuperar estas imagenes y en que directorio de la web tienen que estar grabadas?

ResponderCitar
Respondido : 14/03/2012 11:41 am
Jordi Sala
 Jordi Sala
Miembro Admin

Hola Rosa,

Te adjunto las imágenes. Las tienes que subir la directorio images de joomla!.

Saludos

Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar mi Testimonio

ResponderCitar
Respondido : 14/03/2012 11:51 am

optimiza-automaticamente-todas-las-imagenes-de-tu-wordpress

Rosa
 Rosa
Reputable Member

Ya he subido las dos imagenes al directorio:
Te paso pantallazo. Pero no ha ocurrido nada, siguen sin aparecer.
Me indicas pues cual es el directorio exacto. es que hay muchas carpetas . Gracias

ResponderCitar
Respondido : 14/03/2012 4:12 pm
Jordi Sala
 Jordi Sala
Miembro Admin

Hola Rosa,

Las imágenes las has subido al directorio images/M_images y no al images como te indiqué.

Saludos

Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar mi Testimonio

ResponderCitar
Respondido : 15/03/2012 4:28 pm

wpdoctor-revisa-la-salud-de-tu-wordpress

Rosa
 Rosa
Reputable Member

Tienes razón. era en el principal. Pero como había tan pocas imagenes ...

Bueo las he subido allí, pero en IE sale la imagen y en medio una cruz. en Chrome, perferto.

Puede ser que tenga que ver con el fallo que tengo con la apariencia del modulo de inicio, que me está dando problemas, despues de instalar un plugin para solucionar compatibilidades?

Como soluciono estas cruces?
Gracias
Rosa

ResponderCitar
Respondido : 15/03/2012 5:16 pm
Johnny Heredia Montiel
 Johnny Heredia Montiel
Miembro Moderator

Hola Rosa,

Por favor para verificar si se soluciona el problema busca que el plugin System - IE8 Compatibility que se encuentre habilitado en Emular I8. Te adjunto una captura para una mejor visualización.

Saludos.

Si nuestra ayuda te ha sido útil, déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar mi Testimonio
¡Gracias!.

ResponderCitar
Respondido : 16/03/2012 5:21 am

Cursos Gratuitos WordPress

Rosa
 Rosa
Reputable Member

SI, ESTÁ HABILITADO

ResponderCitar
Respondido : 16/03/2012 9:14 am
Jordi Sala
 Jordi Sala
Miembro Admin

Hola Rosa,

No si tienes activado el plugin : Ultimate PNG Fix, si es así procede a despublicarlo.

Saludos

Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar mi Testimonio

ResponderCitar
Respondido : 16/03/2012 12:11 pm

Gestor de Contraseñas - VPN Conexión Segura - Gestor 2FA (Segundo Factor de Autenticación

Rosa
 Rosa
Reputable Member

esta despublicado

ResponderCitar
Respondido : 16/03/2012 5:05 pm
Jhon Marreros Guzman
 Jhon Marreros Guzman
Miembro Moderator

Hola Rosa

Puede ser que tenga que ver con el fallo que tengo con la apariencia del modulo de inicio, que me está dando problemas, despues de instalar un plugin para solucionar compatibilidades?

Que pluging has instalado?, te sugiero despublicarlo y probar si las imágenes se referencian correctamente.

Por otro lado veo en tu pantalla que el botón superior no tiene efecto cuando grabo los cambios, sin embargo el botón de la parte inferior, que si corresponde a virtuemart, si almacena los cambios correctamente, lo he probado en chrome y firefox

Saludos

Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar mi Testimonio
¡Gracias!.

ResponderCitar
Respondido : 17/03/2012 12:55 pm

optimiza-automaticamente-todas-las-imagenes-de-tu-wordpress

Rosa
 Rosa
Reputable Member

El plug in instalado es el jce 2021.

Lo he desinstalado y tambien va mal.

En este momento me está fallando la funcionalidad de editar la página.
En otro temario estoy y estáis ayudandome, creo que habrá que esperar a que eso funcione, antes de seguir averiguando lo que le pasa a esto.

Te digo cosas tan pronto como se resuelva
Saludos

ResponderCitar
Respondido : 21/03/2012 5:04 pm
Página 1 / 3

Hosting WordPress Divi con Soporte en Español

Por favor Iniciar Sesión o Registro