Error al instalar CSVI 4.2.1 en Joomla! 2.5.1 y VirtueMart 2.0.3  

 
Josep M Llobet
 Josep M Llobet
Usuario activo

Hola, estoy intentando utilizar CSVI bcon Joomla 2.5 y se produce el siguiente error al intentar la instalación.

Error al instalar CSVI 4.2.1:

You are running PHP version 5.2.17, CSVI requires at least PHP version 5.3. Installation cannot continue.

Instalación de componentes: Error de instalación personalizada de rutina

Muchas gracias por anticipado, JMLlobet

URL del sitio: http://www.molgra.com/tienda25/

Citar
Respondido : 19/03/2012 11:51 am
Johnny Heredia Montiel
 Johnny Heredia Montiel
Miembro Moderator

Hola Josep,

El error que indicas es interno ya que no todas las extensiones se ejecutan en php 5.3 por favor envía un ticket a nuestro Departamento Técnico para que muevan su cuenta de hosting a un servidor con PHP 5.3.

Saludos.

Si nuestra ayuda te ha sido útil, déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar mi Testimonio
¡Gracias!.

ResponderCitar
Respondido : 19/03/2012 8:31 pm

wpdoctor-revisa-la-salud-de-tu-wordpress

Josep M Llobet
 Josep M Llobet
Usuario activo

Así lo he hecho, muchas gracias

ResponderCitar
Respondido : 20/03/2012 12:33 pm

Por favor Iniciar Sesión o Registro