Avisos
Vaciar todo

Problemas con la extensión "localise"  

 
adrian
 adrian
Usuario experto

Muy buenas
En otro tema anterior me aconsejarón utilizar esta extensión:

Pero mi problema viene que al instalarlo en Joomla 2.5.8 y utilizando la versión de localise para esta versión.
Lo instalo todo correcto y cuando le doy a "Componentes//Localise//Translations" se queda bloqueado cargando y luego se queda la pagina en blanco.
¿Alguien sabe como puedo subsanar esto?
Muchisimas gracias.

URL del sitio: Contenido solo visible a usuarios registrados

Citar
Respondido : 10/01/2013 9:04 pm
Luis Mendez Alejo
 Luis Mendez Alejo
Miembro Admin

Hola adrian,

En principio Localise es compatible con PHP 5.3 por lo que se descarta que sea ese el problema.

¿Que versión exacta de Localise tienes?

- http://extensions.joomla.org/extensions/languages/language-edition/17755

Saludos

ResponderCitar
Respondido : 10/01/2013 9:12 pm

optimiza-automaticamente-todas-las-imagenes-de-tu-wordpress