Avisos
Vaciar todo

Versión compatible con Joomla 1.6  

 
lola
 lola
Reputable Member

Hola,

Simplemente quería preguntaros si sabéis cuando van a lanzar una versión compatible con J 1.6. Yo tengo todo en 1.5. Gracias

Citar
Respondido : 15/07/2011 4:55 am
Luis Mendez Alejo
 Luis Mendez Alejo
Miembro Admin

Hola jose,

¿Una versión compatible con que?.

Como ya hemos publicado en el blog, el próximo 19 de julio se libera oficialmente Joomla! 1.7. Te recomiendo leas los siguientes artículos para situarte un poco:

- https://www.webempresa.com/blog/joomla-17-preguntas-frecuentes-faqs.html
- https://www.webempresa.com/blog/joomla-18-cual-es-el-futuro-del-cms.html

Saludos

ResponderCitar
Respondido : 15/07/2011 6:06 am

wpdoctor-revisa-la-salud-de-tu-wordpress