Slide del tema monaco desconfigurada  

 
Montserrat
 Montserrat
Usuario activo

Buenas tardes,

He cargado el tema mónaco y después de personalizar todas las opciones veo que el texto de la entrada sale desconfigurado (a la izquierda en vez de a la derecha). Adjunto un pantallazo.

¿a qué es debido? ¿cómo puedo arreglarlo?

He probado a borrar y cargar de nuevo en tema, pero me sigue ocurriendo lo mismo.

Muchas Gracias

Un saludo

URL del sitio: Contenido solo visible a usuarios registrados

Citar
Respondido : 16/02/2014 8:00 pm
Luis Mendez Alejo
 Luis Mendez Alejo
Miembro Admin

Hola Monserrat,

¿Puedes ser más precisa o señalar que ves tu incorrecto o descuadrado? yo lo veo normal.

¿Tienes enlace al theme oficial "Monaco" en la web del autor? no veo que sea un theme de Weebmpresa.

Saludos

ResponderCitar
Respondido : 16/02/2014 8:07 pm

Gestor de Contraseñas - VPN Conexión Segura - Gestor 2FA (Segundo Factor de Autenticación

Montserrat
 Montserrat
Usuario activo

Si miras el slide, encima de la foto está una parte roja con el texto. Eso debería ir a la derecha, en la parte blanca, para que no tape la imagen.

El tema lo puedes encontrar en:

http://www.fabthemes.com/monaco/

PD: no sabía que webempresa también tiene temas. ¿me podrías indicar dónde?

Gracias

ResponderCitar
Respondido : 16/02/2014 9:24 pm
Luis Mendez Alejo
 Luis Mendez Alejo
Miembro Admin

Hola Monserrat,

Entiendo que tienes habilitado el plugin del framework que utiliza el theme Monaco ¿correcto?.

¿Instalaste solamente el theme?
¿Puedes facilitar una captura de la configuración del slideshow de portada?.

Themes WordPress Webempresa:

- https://www.webempresa.com/plantillasdemo/wordpress/

A partir del Pack Titan hacia arriba son todos desarrollados por Webempresa. Son de pago.

Saludos

ResponderCitar
Respondido : 16/02/2014 9:36 pm

Cursos Gratuitos WordPress

Montserrat
 Montserrat
Usuario activo

Te mando de nuevo el documento. El segundo pantallazo es dónde se personaliza el tema del slider pero es muy simple.

si tengo instalado y activado el pluggin options framework. ¿puede ser que otro plugin haga que el tema funcione mal??

ResponderCitar
Respondido : 16/02/2014 9:57 pm
Luis Mendez Alejo
 Luis Mendez Alejo
Miembro Admin

Hola Monserrat,

No has adjuntado nada.

- Los formatos de capturas admitidos son .jpg y .png
- No la incrustes en archivos .doc de Word o similares, ni en PDFs.

Saludos

ResponderCitar
Respondido : 16/02/2014 11:27 pm

optimiza-automaticamente-todas-las-imagenes-de-tu-wordpress

Montserrat
 Montserrat
Usuario activo

Hola,

Había adjuntado un word. Ahí va el pantallazo en imagen.

Un saludo

ResponderCitar
Respondido : 17/02/2014 12:07 am
Luis Mendez Alejo
 Luis Mendez Alejo
Miembro Admin

Hola Monserrat,

Si accedes a Apariencia, Widgets te aparece este aviso arriba:

Saludos

ResponderCitar
Respondido : 17/02/2014 12:57 am

wpdoctor-revisa-la-salud-de-tu-wordpress

Montserrat
 Montserrat
Usuario activo

Gracias por la respuesta pero ya tenía el plugin instalado y activado.

Como no se cómo solucionarlo, he decidido utilizar otro tema para mi página web.
Gracias por el soporte.

Un saludo

ResponderCitar
Respondido : 17/02/2014 6:56 am