Avisos
Vaciar todo

no sale la pagina 2 del formulario  

Página 3 / 3
 
ASECE
 ASECE
Honorable Member

Hola:

He creado un nuevo formulario, pero no sale la página 2 del mismo. No encuentro el lugar donde activarlo.

Esta es la ruta :
http://quieroauditoriaenergetica.org/index.php?option=com_content&view=article&id=22&Itemid=159

Y tampoco me llega el contenido de este formulario al mail creado expresamente para ello.

Gracias.

Adrián

URL del sitio: Contenido solo visible a usuarios registrados

Citar
Respondido : 03/10/2014 7:29 pm
Jhon
 Jhon
Soporte CMS Webempresa Moderator

Hola

Has solucionado el tema de la página 2?, el script de la página 2 va a nivel de formulario y no de botón de validación.

Con respecto al botón de validación, Estas trabajando en el mismo modo?, sería mejor que envíes algunas capturas de pantalla

Mejor aún es que no mezcles temas, este tema es sobre la pág 2 del formulario.

Saludos

ResponderCitar
Respondido : 09/10/2014 6:00 pm

Gestor de Contraseñas - VPN Conexión Segura - Gestor 2FA (Segundo Factor de Autenticación

ASECE
 ASECE
Honorable Member

Jhon, este tema se ha complicado ya demasiado que no solo trata de la página 2 de un formulario.

Los Formularios de la página web www.quieroauditoriaenergetica.org han sufrido un problema enorme, han dejado de funcionar de repente y necesito soluciones YA .......
Estamos haciendo todo lo que está a nuestro alcance en conocimientos, pero si en un vídeo de webempresa explica paso a paso como hacer un formulario, no encuentro explicación a que en el paso de validación del elemento 'enviar' no te permita poner el script de la función 'ff_validate_submit'

por favor, entrar en el siguiente link y lo comprobaréis .......

http://quieroauditoriaenergetica.org/index.php?option=com_content&view=article&id=21&Itemid=153

Me podéis decir como puedo activar el botón 'ENVIAR' para poder seguir recogiendo formularios ???

Muchas gracias ..........

Adrián

ResponderCitar
Respondido : 09/10/2014 6:19 pm
ASECE
 ASECE
Honorable Member

Se me olvidaba, llevamos 5 días con este tema .......... creo que es tiempo mas que suficiente como para que un equipo que en innumerables ocasiones nos ha resuelto de forma rápida y eficaz otros problemas de mayor calado, consiga decirnos como podemos resolver un trivial formulario de captura de información de los usuarios.

Y una recomendación, volver a hacer vídeos mas actualizados, pues el Pack Beranis tiene una interfaz totalmente distinta a la que se utiliza en las explicaciones de los vídeos.

gracias de nuevo.

Adrián ..............

ResponderCitar
Respondido : 09/10/2014 6:24 pm

Cursos Gratuitos WordPress

Jhon
 Jhon
Soporte CMS Webempresa Moderator

Hola

Indicarte que deberías enviar capturas de pantalla, desde el front-end no vemos como esta construido el formulario

Sin embargo antes de esto, si dices que no te funcionan varias cosas como en el video, entonces es posible que tengas un problema con Breezing Forms, lo más rápido sería comprobar que versión tienes y reinstalarlo, asumo que estas usando el BF de algún pack, si quieres que te reinstales BF envía un ticket de soporte para que lo realicen.

Salduos.

ResponderCitar
Respondido : 09/10/2014 7:37 pm
ASECE
 ASECE
Honorable Member

Ya he enviado un Ticket a todos los departamentos de webempresa exponiendo el problema que tenemos desde hace 6 días.

Les he adjuntado este hilo del tema, así como las claves para el acceso al panel de control.

Adrián Sánchez

ResponderCitar
Respondido : 09/10/2014 10:23 pm

wpdoctor-revisa-la-salud-de-tu-wordpress

Página 3 / 3