Verficar si estan todos los requerimientos de nuevo software a instalar en mi Hosting  

 
jaime
 jaime
Usuario experto

Señores,
Voy a instalar un nuevo software en mi Hosting www.ebays.ws, favor de verificar que todos los requerimientos se encuentren disponibles.

Me pueden confirmar si el cambio del php safe mode es para todo el Hosting o solamente para mi nueva carpeta que voy a instalar dentro del public_html, me confirman, gracias

Requerimientos:
• Operating System - Unix/Linux/Windows 2)
• Scripting Language - PHP 5.2.3 or later
• PHP Safe Mode - The PHP setting safe_mode must be turned off. 3)
• Database - MySQL 4.1.0 or later 4)
• Licensing
• Purchased Licenses - Requires either IonCube OR Zend Optimizer 5) 6)
• Mobile API Addon - Requires IonCube 7)
Saludos,

URL del sitio: Contenido solo visible a usuarios registrados

Citar
Respondido : 06/07/2014 8:04 pm
Luis Mendez Alejo
 Luis Mendez Alejo
Miembro Admin

Hola jaime,

Lo requisitos que citas se cumplen por defecto en nuestros servidores sin problemas.

¿De que software se trata?.

Saludos

Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar Testimonio
¡Gracias!.

ResponderCitar
Respondido : 06/07/2014 9:23 pm

optimiza-automaticamente-todas-las-imagenes-de-tu-wordpress

jaime
 jaime
Usuario experto

Muchas gracias Luis,
es un software de Geodesic Solutions. Tengo una consulta, a través de ustedes puedo tener el soporte ante cualquier consulta del software que necesite, me confirmas.

Saludos,

ResponderCitar
Respondido : 07/07/2014 2:56 am
Luis Mendez Alejo
 Luis Mendez Alejo
Miembro Admin

Hola Jaime,

Somos una empresa especializada en Joomla, WordPress y PrestaShop y el soporte que damos es sobre esos 3 CMS y puntualmente temas de instalación y ajustes a nivel servidor para otros scripts compatibles.

A través del Foro solo soporte sobre Joomla, WordPress y PrestaShop.

Saludos

Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar Testimonio
¡Gracias!.

ResponderCitar
Respondido : 07/07/2014 3:32 am

Gestor de Contraseñas - VPN Conexión Segura - Gestor 2FA (Segundo Factor de Autenticación

Por favor Iniciar Sesión o Registro