Avisos
Vaciar todo

problema instalacion modulo bridge connector  

 
Joan
 Joan
Estimable Member

Hola
estoy intentando instalar el modulo de bridge connector y me muestra el siguiente error
https://www.screencast.com/t/e2TBnhqin
lo intente en otro servidor y no tuve problemas
lo intente en local y no tuve problemas.
porque no me funciona en webempresa?

URL del sitio: Contenido solo visible a usuarios registrados

Citar
Respondido : 24/05/2019 2:14 pm
Pepe
 Pepe
Soporte CMS Webempresa Admin

Hola Joan.

El aviso que muestra es de sintaxis, es decir hay un valor en el módulo que no puede ser interpretado.

Veo que está utilizando la versión 5.5 de PHP para ese dominio.
.- Modifica la versión de PHP y prueba a instalar la versión 7.3

Puedes modificar la version de PHP facilmente desde tu cuenta de cPanel, en este enlace tienes una guia:
-> https://guias.webempresa.com/preguntas-frecuentes/cambiar-la-version-php/

Una vez modificada la versión de PHP revisa que todas las secciones de la web carguen sin problemas, si vieras que en algún apartado tienes problemas de carga siempre puedes volver a una versión inferior.

Un saludo

ResponderCitar
Respondido : 24/05/2019 2:52 pm

optimiza-automaticamente-todas-las-imagenes-de-tu-wordpress