Error de Carga del Back End.  

 
Fermin
 Fermin
Usuario activo

El Wordpress no me carga bien tanto en la página del Login como en todo el Back End..

Alguna solución??

URL del sitio: Contenido solo visible a usuarios registrados

Citar
Respondido : 23/05/2019 10:28 am
Pepe
 Pepe
Soporte CMS Webempresa Admin

Hola Fermin.

Veo que tienes tanto wordpress como plugins y plantilla sin actualizar.
.- Actualiza los plugins, la plantilla y sobre todo Wordpress.

Revisa si despues de actualizar todo, se soluciona el problema.

Un saludo

Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar Testimonio
¿Has probado WpCenter?, es nuestro nuevo manager de WordPress desde el propio cPanel sin necesidad de acceder a tu administración, te permitirá configurar actualizaciones automáticas y mucho más.
Pruébalo accediendo a tu cPanel > Aplicaciones Webempresa > WpCenter
¡Gracias!.

ResponderCitar
Respondido : 23/05/2019 11:51 am

wpdoctor-revisa-la-salud-de-tu-wordpress

Fermin
 Fermin
Usuario activo

He actualizado todo y sigue igual 🙁

ResponderCitar
Respondido : 23/05/2019 4:27 pm
Pepe
 Pepe
Soporte CMS Webempresa Admin

Hola fermin.

Prueba acceder en modo incognito:
-> https://support.google.com/chrome/answer/95464?co=GENIE.Platform%3DDesktop&hl=es

Revisa también desde otro equipo que no sea el que estés utilizando de normal.

Cambia tambien la version de PHP e instala la versión 7.3

-> https://guias.webempresa.com/preguntas-frecuentes/cambiar-la-version-php/

Un saludo

Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar Testimonio
¿Has probado WpCenter?, es nuestro nuevo manager de WordPress desde el propio cPanel sin necesidad de acceder a tu administración, te permitirá configurar actualizaciones automáticas y mucho más.
Pruébalo accediendo a tu cPanel > Aplicaciones Webempresa > WpCenter
¡Gracias!.

ResponderCitar
Respondido : 23/05/2019 6:13 pm

Cursos Gratuitos WordPress

Fermin
 Fermin
Usuario activo

Ya pasé a PHP 7.3 y usando la versión de incógnito de chrome me pasa lo mismo.

Alguna otra recomendación?

Quizás se me haya ido el dedo y sea porque haya borrado por accidente algún archivo del ftp?

ResponderCitar
Respondido : 23/05/2019 6:44 pm
Jhon Marreros Guzman
 Jhon Marreros Guzman
Soporte CMS Webempresa Moderator

Hola

Si has borrado archivos por error, dificil saber cual es el archivo, podrías evaluar recuperar una copia, al menos de los archivos desde la aplicación de superbackup que tienes en el Cpanel de tu cuenta de hosting, revisa:

https://guias.webempresa.com/preguntas-frecuentes/gestionar-copias-de-seguridad-con-superbackup-en-cpanel/

Si aún sigues con problemas entonces podrías evaluar recupera archivos y Base de datos, ambos de la misma fecha, ten en cuenta que perderás todas las modificaciones y datos posteriores a la fecha de recuperación.

Saludos.

Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar mi Testimonio
¡Gracias!.

ResponderCitar
Respondido : 23/05/2019 7:49 pm

Gestor de Contraseñas - VPN Conexión Segura - Gestor 2FA (Segundo Factor de Autenticación

Fermin
 Fermin
Usuario activo

Al final hice un Back Up.

No sé si borré algún archivo o actualicé a la última versión de Wordpress que todavía da errores.

De todas formas gracias por la atención prestada.

ResponderCitar
Respondido : 24/05/2019 10:34 am

Por favor Iniciar Sesión o Registro