Avisos
Vaciar todo

Problema tras traslado web  

Página 2 / 2
 
Ainara
 Ainara
Usuario activo

Buenas tardes,

Despues de contactar con soporte y seguir sus indicaciones para el traslado de nuestra web a Webempresa, podeis seguir el HILO en este tiket  WCE-572220 nos derivan al  foro desde alli para revisar esta incidencia.

Os resumo lo sucedido:

- Hemos realizado el traslado de la web desde el proveedor en el que estaba la web a webempresa, esta estaba funcionando de forma correcta totalmente en el anterior proveedor. Se paso la web bajo una URL temporal para revisar que todo funcionaba bien antes de cambiar el dominio para apuntar al servidor nuevo.

Hemos ido haciendo algunas revisiones con soporte hasta llegar a un punto de tener todo funcionando de forma correcta, salvo dos páginas internas de las traducciones que no comunicaban una con la otra, algo leve a revisar posteriormente.

En este punto con la web funcinando bien en el nuevo servidor se procede a cambiar la Ip del dominio para que apunte a Webempresa y se revisa que todo funciona bien, solicitamos revisar un problema con los correos a nivel de formularios que no funcionaban, y en ese momento pasadas unas horas la web se ha desconfigurado por completo apareciendo logos y elementos de la plantilla con que está hecha la web y se ha perdido todo el estilo de la misma.

Una vez que paso esto se notifico a soporte y nos han derivado aqui para revisar la incidencia con vosotros y ver que ha pasado o si es necesario un nuevo traslado, cosa que tambien se nos comento por parte de uno de los técnicos que nos atendio en soporte.

Os ruego nos reviseis la incidencia para poder ponerla en funcionamiento en modo correcto y si necesitais algún dato o información adicional estamos a disposición.

Gracias!

Citar
Respondido : 29/09/2020 4:46 pm
Pepe
 Pepe
Soporte CMS Webempresa Admin

Hola Ainara.

Ok, veo que ya carga bien.

¿ Podemos cerrar la consulta ?

 

Un saludo

ResponderCitar
Respondido : 09/10/2020 9:18 am

optimiza-automaticamente-todas-las-imagenes-de-tu-wordpress

Ainara
 Ainara
Usuario activo

@pepesoler

Buenas tardes, te comento cosas que seguimos viendo que no estan bien

- sigo viendo que el color amarillo chillón que se ve es el del tema y no el marrón anaranjado de nuestro branding. Este color aparece en muchísimas partes de la web.  El código de color es #c6601d
 
- Por lo demás, a grandes rasgos, veo en el footer el texto Top deals, que no debe aparecer y en la cabecera los iconos que tampoco. 
 
Gracias!
ResponderCitar
Respondido : 13/10/2020 7:31 pm
Karen Rios
 Karen Rios
Soporte CMS Webempresa Moderator

Hola Ainara,

Entiendo que deseas modificar el color del sitio web que aparece en amarillo, usualmente estas opciones se encuentra para modificarse desde las opciones  de configuración del tema. 

Puedes comprobarlo en el apartado Apariencia -> Personalizar -> Opciones Generales, verifica si tienes algún apartado para añadir las opciones del color y dentro de este añade el nuevo color corporativo.

Si no logras añadirlo para modificar los colores de la barra de reserva puedes probar añadir el siguiente código CSS en el apartado Apariencia -> Personalizar -> CSS Adicional

.tab-search-default .tab-content-bg {
background-color: #c6601d;
position: relative;
}

.find-widget {
background-color: #c6601d;
}

.tab-search .tab-btn-wrapper.active .tab-btn {
background-color: #c6601d;
color: #fff;
}

.tab-search-default .tab-btn-wrapper .tab-btn i {
color: #c6601d;
}

Sobre la palabra Top Deals esto esta añadido en los widgets de tu sitio web, verifica en el apartado Apariencia -> Widgets y comprueba si tienes algún añadido en la posición de Footer Widget 4

Screenshot

Si es asi, eliminalo y comprueba si al hacerlo ya no se visualizar.

Nos comentas como ha ido todo

PD: Si tienes algunas modificaciones adicionales te recomiendo abras un nuevo tema para las consultas, de esta forma podemos mantener un control sobre el hilo y ayudarte con mayor detalle.

Un Saludo

ResponderCitar
Respondido : 13/10/2020 8:07 pm

Gestor de Contraseñas - VPN Conexión Segura - Gestor 2FA (Segundo Factor de Autenticación

Ainara
 Ainara
Usuario activo

@karen

Buenos días, ya hemos revisado los puntos que nos indicabas en el anterior mensaje.

Como sabes desde el inicio del hilo, lo que estamos intentando es volver al aspecto que tenia la web antes del traslado a web empresa, no se si seguir con el mismo hilo o quereis que pongamos uno diferente para cada tema que tratemos.

Haciendo un revisión general con el equipo os indico los problemas que aun seguimos viendo

Veo que todavía hay muchas cosas que están desmadradas, te las detallo:
 

- El color de fondo del footer no es el que aparece (se ha perdido también), el correcto es: #f3af39

- La columna del footer de información de contacto estaba más hacia la derecha (quedando centrado todos los bloques de texto con la página)

- Bajo el footer aparecen los links a redes sociales (sobran google plus, twitter, pinterest y dribbble). Además, falta el link  a la diseñadora que diseñó la web, tenemos firmado por contrato que eso no se puede quitar (Lucía Irureta Branding Studio @2018).

- El color del fondo sobre el que aparecen estos links a redes sociales creo recordar que era el mismo que el del footer #f3af39

- En la página de inicio sobran las pestañas de: encontrar tour box, alquiler de automóviles y cruceros.

- El color de fondo de esas pestañas no era el negro. No recuerdo cuál era, pero creo que dejando solo la de tours se soluciona el asunto.

- En la página de nosotros ha desaparecido la foto de la cabecera y el logo no va en el medio, sino en el lado izquierdo (como en la de inicio). Ocurre lo mismo en el resto de páginas, el logo no está en su sitio.

- En la página de nosotros sigue sin aparecer la opción de cambiar al otro idioma.

Gracias; Saluds!

 

ResponderCitar
Respondido : 15/10/2020 12:58 pm
Pepe
 Pepe
Soporte CMS Webempresa Admin

Hola Almara.

Por favor si eres tan amable abre un nuevo tema ya que en este se está haciendo largo y como hemos tratado temas diferentes al final se puede liar y nos complica el trabajo.

 

Un saludo y Gracias

ResponderCitar
Respondido : 15/10/2020 2:33 pm

Página 2 / 2