Avisos
Vaciar todo

Editor ha dejado de funcionar  

Página 2 / 2
 
Juan Carlos
 Juan Carlos
Usuario eminente

Tengo un problema que para mi es bastante importante, tengo un modulo en mi instalación llamado Hotelguide, de repente el editor ha dejado de funcionar en este modulo, en realidad cualquier editor pues he probado con varios.

En modo "No editor" si funciona pero yo no se comandos html para hacerlo, el tem es que no se por qué de repente ha dejado de funcionar cualquier editor.

Por favor, necesito ayuda.

Gracias anticipadas por su colaboración.

Saludos.

Citar
Respondido : 08/01/2012 1:48 pm
Juan Carlos
 Juan Carlos
Usuario eminente

Ok. Mañana lo miro.

De todas maneras, seguramente os llame porque yo necesito otro tipo de soporte, estoy contento del interés que os tomáis en cada incidencia, pero además hay cosas que no están funcionando bien en la instalación y me gustaría contratar el soporte necesario para resolverlo.

Reitero mi agradecimiento por vuestra colaboración.

Saludos.

ResponderCitar
Respondido : 08/01/2012 10:36 pm

Gestor de Contraseñas - VPN Conexión Segura - Gestor 2FA (Segundo Factor de Autenticación

Luis Mendez Alejo
 Luis Mendez Alejo
Miembro Admin

Hola Juan Carlos,

Bueno, por nuestra parte es importante que sepas que hacemos todo lo posible para ayudarte desde el Foro, así que ya sabes, problemas que no quieras derivar a soporte interno puedes plantearlos aquí y con mucho gusto los atenderemos. 🙂

Contra mejor documentes el problema que plantees mejores respuestas tendremos para darte en base a los datos aportados.

Si te sirve de consuelo, yo en el pasado he tenido mucho problemas con HotelGuide cuando trate de implementarlo para un proyecto, fallaba mucho el componente, hasta el punto que ni urls amigables me permitía usar.

Saludos

ResponderCitar
Respondido : 09/01/2012 12:52 am
Página 2 / 2