Error 403 instalación X-MAP para Joomla 1.5  

 
Joaquin y Ana
 Joaquin y Ana
Usuario experto

Buenos días:
He instalado el componente X-MAP y cuando intento acceder al componentes desde el back-end, me da el error que podeis ver en la imagen que os adjunto.

Versión Joomla_ 1.5.26
Versión X-MAP instalada: 1.2.14

URL del sitio: Contenido solo visible a usuarios registrados

Citar
Respondido : 12/01/2014 9:41 am
Jhon
 Jhon
Soporte CMS Webempresa Moderator

Hola Joaquin

Lamentablemente a través del foro , no atendemos consultas de sitios realizados en un entorno de máquina local

Saludos.

Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar mi Testimonio
¡Gracias!.

ResponderCitar
Respondido : 12/01/2014 4:38 pm

optimiza-automaticamente-todas-las-imagenes-de-tu-wordpress

Joaquin y Ana
 Joaquin y Ana
Usuario experto

Hola Jhon:

Disculpa Jhon, que mo respuesta llegue con tanto retraso. Respecto a la consulta, esta web que te indico en el mensaje anterior, esta alojada en un reseller con webempresa.

Gracias por todo
Un saludo

ResponderCitar
Respondido : 25/01/2014 8:57 am
Jhon
 Jhon
Soporte CMS Webempresa Moderator

Hola Joaquin y Ana

veo que es una url externa, debo haberme confundido con otro post 🙁

Con respecto a tu consulta, , veo que actualmente funciona para joomla 2.5 y Joomla 3 y es compatible con joomla 1.5

Has probado desinstalar y volver a instalar?, si tienes otro sitio en joomla 1.5 te sucede lo mismo?

Saludos.

Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar mi Testimonio
¡Gracias!.

ResponderCitar
Respondido : 25/01/2014 4:41 pm

Gestor de Contraseñas - VPN Conexión Segura - Gestor 2FA (Segundo Factor de Autenticación

Por favor Iniciar Sesión o Registro