error al instalar joomfish  

 
Cesar Mauricio
 Cesar Mauricio
Estimable Member

Hola estoy intentando instalar joomfish en joomla 1.5.25 y al instalarlo me aparece el siguiente error

alguien me podria decir que puede ser..será la version del jommfish q no es compatible?? y si es asi como descargo versiones anteriores de joomfish??...descargué la versión 2.2.3 que es la ultima disponible directamente de la pagina de joomfish

muchas gracias

URL del sitio: www.webembpresa.com

Citar
Respondido : 26/07/2012 9:50 pm
David Noguera
 David Noguera
Miembro Admin

Hola Cesar, deberías de poder instalarla, revisa:

- Que tengas espacio disponible en tu cuenta de hosting

- Que las variables de path_log y path_tmp de tu configuration.php sean correctas

Después prueba de nuevo..

Saludos!

Si te ha servido de ayuda, déjanos tu testimonio con un link hacia tu Web y mejora su posicionamiento:
Enviar testimonio
¡Gracias!.

ResponderCitar
Respondido : 27/07/2012 5:35 pm

wpdoctor-revisa-la-salud-de-tu-wordpress

Por favor Iniciar Sesión o Registro