Problema al seleccionar artículo para nueva sección del menú  

 
Juan
 Juan
Noble Member

Pues eso, no puedo seleccionar el artículo para la nueva seccion del menú. el artículo está creado, y cuando voy a añadir el artículo, en lugar de abrirse la pantalla que se me abría normalmente, se abre una pantalla en todo diferente la cual no me permirte seleccionar, os adjunto la captura y el curso encima del artículo que no responde.

URL: www.yeguadaprincipadoasturias.es

Gracias!

Citar
Respondido : 22/09/2011 2:16 pm
Jordi Sala
 Jordi Sala
Miembro Admin

Hola Juan,

¿ No coincide esa pantalla con la que tienes al acceder a administración --> contenido --> gestor de artículos ?

Entiendo que quieres crear un elemento de menú del tipo artículo, mostrar un artículo.

Saludos,

Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar mi Testimonio

ResponderCitar
Respondido : 22/09/2011 5:03 pm

Gestor de Contraseñas - VPN Conexión Segura - Gestor 2FA (Segundo Factor de Autenticación

Juan
 Juan
Noble Member

Haciendo clic al articulo que está subrayado en la captura, no hace nada, no carga nada, se queda como bloqueado, como si no huviese hecho la seleccion.

ResponderCitar
Respondido : 22/09/2011 7:15 pm
Luis Mendez Alejo
 Luis Mendez Alejo
Miembro Admin

Hola Juan,

Eso te sucede ¿desde que navegador, que versión de Joomla?, ¿solo con ese artículo o con todos?.

Si desde Herramientas, Desbloqueo Global, lo ejecutas ¿aparecen ítems de jos_content "desbloqueados" con aspa verde?

Saludos

Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar Testimonio
¡Gracias!.

ResponderCitar
Respondido : 22/09/2011 9:23 pm

wpdoctor-revisa-la-salud-de-tu-wordpress

Juan
 Juan
Noble Member

Hola Juan,

Eso te sucede ¿desde que navegador, que versión de Joomla?, ¿solo con ese artículo o con todos?.

Si desde Herramientas, Desbloqueo Global, lo ejecutas ¿aparecen ítems de jos_content "desbloqueados" con aspa verde?

Saludos

Estan todos desbloqueados, abajo del todo en negrita pone el siguiente mensaje "Todos los objetos bloqueados ahora están desbloqueados y comprobados. "

He probado y sigue igual, el navegador es mozila, pero no creo que sea, ya que estoy con otras webs y solo me pasa en ésta...

No sé es muy raro...

ResponderCitar
Respondido : 23/09/2011 8:54 am
Jordi Sala
 Jordi Sala
Miembro Admin

Hola Juan,

Para descartar que sea un problema del navegador prueba con otros.
Veo que tienes instalado firebug, puedes cargar está página que no hace nada, y revisar con la consola --> errores, y ver cuales te señala.

Saludos,

Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar mi Testimonio

ResponderCitar
Respondido : 23/09/2011 11:13 am

Cursos Gratuitos WordPress

Juan
 Juan
Noble Member

Hola Juan,

Para descartar que sea un problema del navegador prueba con otros.
Veo que tienes instalado firebug, puedes cargar está página que no hace nada, y revisar con la consola --> errores, y ver cuales te señala.

Saludos,

Parece ser del navegador, cosa que no entiendo, ya que en este joomla no he tocado nada, solo he instalado la plantilla y sus extensiones al igual que hehecho con otros proyectos con este mismo template y nunca me ha pasado ésto...

no se...

ResponderCitar
Respondido : 23/09/2011 3:43 pm
Jhon
 Jhon
Soporte CMS Webempresa Moderator

Hola Juan

A veces tiene que ver con el navegador por algunos adicionales que instalaste como parte del mismo.
Te sugiero reinstalar tu navegador o utilizar otra versión y verificar si te sucede el mismo problema.

Saludos.

Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar mi Testimonio
¡Gracias!.

ResponderCitar
Respondido : 24/09/2011 1:41 pm

optimiza-automaticamente-todas-las-imagenes-de-tu-wordpress

Por favor Iniciar Sesión o Registro