Avisos
Vaciar todo

Problemas [Solucionado]  

 
amadeo angel quispe hernandez
 amadeo angel quispe hernandez
Usuario experto

lo que pasa es que le hize el backup al sitio, pero ahora, no puedo acceder a los enlazes, me sale error, si le doy en el enlaze "joomla" me sale error, si entro al enlaze "registrese" me sale error, alguién sabe porque pasa eso?

www.w8all.com es el sitio.

Citar
Respondido : 08/08/2011 7:04 pm
Luis Mendez Alejo
 Luis Mendez Alejo
Miembro Admin

Hola amadeo angel quispe hernandez,

Explicanos desde donde hiciste el backup, como lo hiciste y si se trataba de otros Hosting o desde una instalación en tu PC y con que extensión lo hiciste.

Saludos

ResponderCitar
Respondido : 08/08/2011 10:43 pm

Cursos Gratuitos WordPress

amadeo angel quispe hernandez
 amadeo angel quispe hernandez
Usuario experto

Hola amadeo angel quispe hernandez,

Explicanos desde donde hiciste el backup, como lo hiciste y si se trataba de otros Hosting o desde una instalación en tu PC y con que extensión lo hiciste.

Saludos

Hola gnumax lo hice así como explica el video Backup que está en el blog de web empresa.

y Usé la extensión .jpa junto con el kickstart para poder descomprimirlo y poder realizar el backup.

ResponderCitar
Respondido : 08/08/2011 11:14 pm
Luis Mendez Alejo
 Luis Mendez Alejo
Miembro Admin

Hola amadeo angel quispe hernandez,

Pero no me has respondido del todo ¿la copia la hiciste de una instalación en nuestro hosting, en tu PC o en un hosting externo?.

Saludos

ResponderCitar
Respondido : 08/08/2011 11:35 pm

wpdoctor-revisa-la-salud-de-tu-wordpress

amadeo angel quispe hernandez
 amadeo angel quispe hernandez
Usuario experto

Hola amadeo angel quispe hernandez,

Pero no me has respondido del todo ¿la copia la hiciste de una instalación en nuestro hosting, en tu PC o en un hosting externo?.

Saludos

de su hosting fue.

ResponderCitar
Respondido : 08/08/2011 11:37 pm
Luis Mendez Alejo
 Luis Mendez Alejo
Miembro Admin

Hola amadeo angel quispe hernandez,

Veo que aportas poca información cada vez que te consultamos y eso nos dificulta mucho el darte respuestas concretas y acertadas.

Para poder responderte con rapidez y también con calidad necesitamos:

- Expliques el proceso que sigues cuando realizas la tarea sobre la que planteas el problema.
- Que versión de Joomla! y de Akeeba Backup utilizas.
- Captura(s) del error(es) que se produce(n).
- Toda aquella información que consideres relevante para darte una mejor respuesta que te ayude a solventar el problema.

Saludos

ResponderCitar
Respondido : 08/08/2011 11:50 pm

optimiza-automaticamente-todas-las-imagenes-de-tu-wordpress

amadeo angel quispe hernandez
 amadeo angel quispe hernandez
Usuario experto

Hola amadeo angel quispe hernandez,

Veo que aportas poca información cada vez que te consultamos y eso nos dificulta mucho el darte respuestas concretas y acertadas.

Para poder responderte con rapidez y también con calidad necesitamos:

- Expliques el proceso que sigues cuando realizas la tarea sobre la que planteas el problema.
- Que versión de Joomla! y de Akeeba Backup utilizas.
- Captura(s) del error(es) que se produce(n).
- Toda aquella información que consideres relevante para darte una mejor respuesta que te ayude a solventar el problema.

Saludos

Bueno mi problema es cuando entro a www.w8all.com todo está bn, pero si ingreso a otra parte de mi web me sale error como el que se muestra en la foto:

si ingreso a http://w8all.com/create-your-web.htm l">Crea tu Web me sale esto:

Imagen cuando doy click en "Crear tu web"

Imagen de lo que sale:

-Utilizo versión 1.5.23 de joomla y la versión 3.3.2 de akeeba backup

-Cuando ingreso al administrador todo está allí, el artículo de crear tu web, menú de crear tu web, todo, y sin embargo me sale ese error que dice que no encuentra.

-Sólo puedo ver el inicio de la web, cuando trata de ingresar a los demás me sale error como se ve en las imágenes.

ResponderCitar
Respondido : 09/08/2011 12:47 am