Publicación en blog de K2  

 
David Romero
 David Romero
Reputable Member

Me encuentro con el problema de que cuando publico un artículo en K2 en el blog, aparece publicado pero en los módulos relacionados con el blog (el de categorías o de último artículo publicado o el de cuando fue publicado) no aparece hasta pasado unas horas, ¿a qué se debe esto? y ¿cómo solucionarlo? Gracias.

http://www.antonio-romero.com

Citar
Respondido : 06/04/2011 9:48 am
Jordi Sala
 Jordi Sala
Miembro Admin

Hola David Romero,

Puede que en la administración --> sitio --> configuración global --> sistema --> configuración de la cache --> Gestor de la caché --> Caché: si y también tengas activado Gestor de la caché la opción "Memoria de la cache", prueba a cambiar a la opción "Archivos".

Saludos,

Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar mi Testimonio

ResponderCitar
Respondido : 06/04/2011 10:03 am

optimiza-automaticamente-todas-las-imagenes-de-tu-wordpress

David Romero
 David Romero
Reputable Member

Te adjunto una captura de cómo lo tengo, la cache está desactivada...

ResponderCitar
Respondido : 06/04/2011 10:53 am
David Noguera
 David Noguera
Miembro Admin

Hola David,

cada módulo tiene su propia configuración de caché, comprueba que está también deshabilitada en el módulo..

Saludos

Si te ha servido de ayuda, déjanos tu testimonio con un link hacia tu Web y mejora su posicionamiento:
Enviar testimonio
¡Gracias!.

ResponderCitar
Respondido : 06/04/2011 9:11 pm

wpdoctor-revisa-la-salud-de-tu-wordpress

Por favor Iniciar Sesión o Registro