La directiva de PHP 'allow_url_fopen' está deshabilitado  

 
Blanca
 Blanca
Estimable Member

Estoy intentando actualizar el joomla pero al darle a "buscar actualizaciones" me sale ese comentario y no se donde tengo que ir para habilitarlo. gracias!

Citar
Respondido : 28/10/2011 8:33 am
Luis Mendez Alejo
 Luis Mendez Alejo
Miembro Admin

Hola Blanca,

Puedes actualizarte también utilizando el procedimiento descrito en el siguiente artículo del Blog de Webempresa:

- https://www.webempresa.com/blog/actualizar-automaticamente-joomla-17-a-la-ultima-version-estable-con-admin-tools.html

Saludos

Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar Testimonio
¡Gracias!.

ResponderCitar
Respondido : 28/10/2011 8:42 am

wpdoctor-revisa-la-salud-de-tu-wordpress

Blanca
 Blanca
Estimable Member

muchas gracias, ya actualicé. Podeis cerrar el post.

ResponderCitar
Respondido : 28/10/2011 9:00 am

Por favor Iniciar Sesión o Registro