error al enlazar redes sociales joomla 2.5  

 
Cesar Mauricio
 Cesar Mauricio
Estimable Member

Buenos dias:

el motivo de mi consulta es acerca de que me aparece un error al enlazar los botones de redes sociales que se encuentran creados en el menú principal del administrador de joomla....al enlazar los botones me aparece un error 404 not found o error 500...adjunto capturas de pantallas para ilustrar el inconveniente, cualquier orientación me seria útil ya que no he logrado resolver el problema...gracias

URL del sitio: Contenido solo visible a usuarios registrados

Citar
Respondido : 08/04/2014 3:54 pm
Pablo Velasco
 Pablo Velasco
Illustrious Member

Hola,

El problema lo tienes en que en los enlaces has puestos cosas como www.google.com o www.twitter.com/nombre_cuenta y delante de estas direcciones tendrías que poner el http:// ya que, en caso contrario, Joomla interpretará el enlace como interno.

Es decir, pon http:// delante de las direcciones que has puesto y comprueba si te funciona.

Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar Testimonio
¡Gracias!.

ResponderCitar
Respondido : 08/04/2014 6:10 pm

Gestor de Contraseñas - VPN Conexión Segura - Gestor 2FA (Segundo Factor de Autenticación

Cesar Mauricio
 Cesar Mauricio
Estimable Member

jajaja y yo matándome pensando que era algo de programación o error de la plantilla....Gracias .... problema solucionado...saludos

ResponderCitar
Respondido : 08/04/2014 7:00 pm

Por favor Iniciar Sesión o Registro