Instalé MailChimp y me está causando conflicto con JBar  

 
GUILLERMO
 GUILLERMO
Estimable Member

Hola Equipo WebEmpresa

Acabo de Instalar MailChip para que trabaje junto con Breezing forms de acuerdo al vídeo tutorial que tienen publicado en su blog.
Todo parece funcionar a la perfección hasta que el usuario ingresa su email y nombre y se refresca la página. Ahí es donde el problema comienza, ya que al refrescar la página no carga la barra JBar que tengo instalada en la parte superior de la misma.
Me pueden apoyar con este contratiempo??

Gracias de Antemano,
Guillermo

URL del sitio: Contenido solo visible a usuarios registrados

Citar
Respondido : 11/06/2014 12:42 am
Luis Mendez Alejo
 Luis Mendez Alejo
Miembro Admin

Hola Guillermo,

Yo lo que veo son muchos elementos de carga adicionales en portada que podrían afectar: Facebook, Twitter, Zopim...

¿Has probado a deshabilitar Zopim y verificar si sucede lo mismo?

Saludos

Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar Testimonio
¡Gracias!.

ResponderCitar
Respondido : 11/06/2014 1:00 am

Cursos Gratuitos WordPress

GUILLERMO
 GUILLERMO
Estimable Member

Hola Luis

Ya desisntale Zopim y me sigue dando el mismo problema. Que mas podrá ser??

ResponderCitar
Respondido : 11/06/2014 3:15 am
Luis Mendez Alejo
 Luis Mendez Alejo
Miembro Admin

Hola Guillermo,

NO te pedí "desinstalar" sino "deshabilitar".

La idea es que deshabilitas Zopim, limpias la caché y pruebas, si persiste, vuelves a habilitar Zopim y deshabilitas los módulos de Twitter y Facebook, pruebas, ¿que persiste? con eso descartamos que ningún otro de los módulos citados causa el conflicto.

Se trata de descartar para eliminar errores de la ecuación.

Saludos

Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar Testimonio
¡Gracias!.

ResponderCitar
Respondido : 11/06/2014 3:46 am

optimiza-automaticamente-todas-las-imagenes-de-tu-wordpress

GUILLERMO
 GUILLERMO
Estimable Member

Hola Luis. Disculpa, utilicé mal el termino. Efectivamente lo que hice fué deshabilitar el módulo. De igual forma ya deshabilité cada uno de los otros que comentas (Facebook, PagePeel Banner, Twitter, Zopim) uno por uno y los deshabilité también todos en conjunto.
El problema persiste.
Que otra cosa se podría hacer??

ResponderCitar
Respondido : 11/06/2014 4:09 am
Johnny Heredia Montiel
 Johnny Heredia Montiel
Miembro Moderator

Hola,

En este tipo de casos mi recomendación es cambiar la extensión ya que seguramente como muestra la captura causa conflicto, prueba con otra similar, tienes muchas opciones: http://extensions.joomla.org/extensions/news-display/notes

Si nuestra ayuda te ha sido útil, déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar mi Testimonio
¡Gracias!.

ResponderCitar
Respondido : 11/06/2014 4:35 am

wpdoctor-revisa-la-salud-de-tu-wordpress

GUILLERMO
 GUILLERMO
Estimable Member

Gracias Johnny. Ya lo solucioné de la manera que recomendaste. Ya se puede cerrar el tema. Saludos!!

ResponderCitar
Respondido : 11/06/2014 11:38 pm

Por favor Iniciar Sesión o Registro