Items en rojo al instalar con akeeba  

 
maite
 maite
Estimable Member

Me salen dos items en rojo al subir y querer instalar una web con Akeeba.
He buscado por ahí y no encuentro cómo solucionarlo, ya que continuando adelante con la instalación no resuelve. He probado ha realizar nuevas copias y simpre me da el mismo resultado.
¿Alguna pista?

URL del sitio: Contenido solo visible a usuarios registrados

Citar
Respondido : 02/10/2012 10:21 am
Pablo Velasco
 Pablo Velasco
Illustrious Member

Hola,

Tendrías que darnos más información sobre los items en rojo que dices que se te muestra, ya que con lo que nos comentas no podemos sacar ninguna cosa en claro.

Envía una captura de pantalla donde se pueda ver lo que comentas. Además, indícanos qué pasos has seguido.

Supongo que habrás visto el tutorial en vídeo sobre la restauración de webs con Akeeba Backup:

http://www.videosjoomla.com/videos-joomla/item/6-restaurar-tu-joomla-con-akeeba-backup

Aquí podrás encontrar otros vídeos sobre el manejo del componente:

http://www.videosjoomla.com/videos-joomla/itemlist/category/12-akeeba-backup

Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar Testimonio
¡Gracias!.

ResponderCitar
Respondido : 02/10/2012 1:25 pm

Cursos Gratuitos WordPress

maite
 maite
Estimable Member

Hola!
¿Por el URL no se ven? Bueno, añado un pantallazo.
Se trata de los directorios logs y cache, que aparecen en rojo NO.
Logs Directory
/home/alzuaran/public_html/logs No
Cache Directories
/home/alzuaran/public_html/cache No

Los únicos pasos que he seguido han sido cargar en public_html la copia .zip de akeeba, extraer los ficheros e abrir el enlace para la instalación.

He borrado todo, vuelto a subir otra copia, y nada. Siempre me dan esos dos directorios en rojo. Las veces que he continuado ignorando esos items rojos, la web no se restaura.

Gracias

ResponderCitar
Respondido : 02/10/2012 2:53 pm
Luis Mendez Alejo
 Luis Mendez Alejo
Miembro Admin

Hola elkarmedia,

Entiendo que en tu archivo configuration.php tienes las rutas correctas:

var $log_path = '/home/tu_dominio/public_html/logs';
var $tmp_path = '/home/tu_dominio/public_html/tmp';

Y que estas carpetas indicadas en tu captura tienen permisos 755 ¿correcto?.

Saludos

Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar Testimonio
¡Gracias!.

ResponderCitar
Respondido : 02/10/2012 3:01 pm

wpdoctor-revisa-la-salud-de-tu-wordpress

Jordi Sala
 Jordi Sala
Miembro Admin

Hola elkarmedia,

Revisa que tengas suficiente espacio en disco para efectuar la restauración, puede que al descomprimir el archivo .zip no se hayan creado todas las carpetas.

Saludos

Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar mi Testimonio

ResponderCitar
Respondido : 02/10/2012 3:15 pm
maite
 maite
Estimable Member

Tan sencillo como eso! Solucionado!
Gracias!!

ResponderCitar
Respondido : 02/10/2012 4:33 pm

Gestor de Contraseñas - VPN Conexión Segura - Gestor 2FA (Segundo Factor de Autenticación

Por favor Iniciar Sesión o Registro