Kunena, no me deja instalar!!  

 
Jose Miguel
 Jose Miguel
Estimable Member

Hola buenos dias de nuevo:

Tengo joomla 2.5 y hoy, cuando iba a instalar kunena desde la web del autor, al descargar e instalar me tira este error..

...."PHP 5.2.17 is not supported. Minimum required version is PHP 5.3.1, but it is higly recommended to use PHP 5.4.14 or later.
MySQL 5.0.96-community is not supported. Minimum required version is MySQL 5.1, but it is higly recommended to use MySQL 5.5 or later.....
."

Qué debo hacer?

Citar
Respondido : 09/10/2013 1:05 pm
Hicham
 Hicham
Miembro Admin

Hola,

Aunque tu contacto con Webempresa ha sido a través de nuestro formulario de contacto o bien a través del envío de un email, cada mensaje que recibimos lo codificamos con un código de 3 letras y 6 números. De ese modo, aseguramos que ninguna consulta que nos envíes queda pendiente de respuesta y a eso le denominamos "Ticket de Soporte".

Puedes enviar tickets a soporte desde tu Área de Cliente, Tickets o desde tu correo (con el que te registraste) escribiendo a soporte@webempresa.com

Cuando envíes tu consulta trata de documentarla lo mejor posible.

Saludos

Si te ha servido de ayuda, déjanos tu testimonio con un link hacia tu Web y mejora su posicionamiento:
Enviar testimonio
¡Gracias!.

ResponderCitar
Respondido : 09/10/2013 1:15 pm

Gestor de Contraseñas - VPN Conexión Segura - Gestor 2FA (Segundo Factor de Autenticación

Por favor Iniciar Sesión o Registro