Galeria sigplus no funciona correctamente después de migración  

 
Vicky
 Vicky
Nuevo usuario

Hola,

Estoy migrando varias cuentas a webempresa. En tres de ellas (las tres son antiguas) se utilizó un plugin/modulo llamado sigplus que en los anteriores hostings funcionaban, y ahora compruebo que no funcionan correctamente. Concretamente no se cargan las miniaturas. Como todavía no está hecho el cambio se puede comprobar como funcionaba anteriormente y como ha quedado ahora. Parecia un tema de permisos pero he probado a tocarlos y tampoco funciona.

Antes: http://www.na-me.es/trabajos
Ahora: http://name-cp82.webjoomla.es/trabajos

Muchas gracias

Citar
Respondido : 09/10/2013 8:20 pm
Luis Mendez Alejo
 Luis Mendez Alejo
Miembro Admin

Hola Vicky,

Dispones de una nueva herramienta para comprobar el estado de tu cuenta que revisa la mayoría de problemas habituales que puedes tener con el hosting.

Accede a tu Área de Cliente y pulsa en "Crear Ticket", verás una nueva pantalla que te permite usar el nuevo Asistente Virtual Stephan, pulsa en "Pedir una revisión automática a Stephan", escoge la cuenta de hosting que quieres revisar y pulsa en "Revisar Cuenta", al cabo de unos 30 segundos aproximadamente te mostrara el resultado del análisis y si no resuelve tu problema podrás crear un ticket pulsando en la parte inferior en "Quiero crear un nuevo Ticket".

Revisa que datos te arroja Stephan sobre posible errores.

SigPlus es para Joomla 2.5/3.1 actualmente:

- http://extensions.joomla.org/extensions/photos-a-images/galleries/content-photo-gallery/11426

NO sabemos que versión de Joomla usas por que no lo dices y porque posteas en la Categoría incorrecta del foro.

Muevo este post de Bienvenido al Foro Webempresa, Noticias Webempresa a Joomla 2.5 que es donde interpreto debería estar.

Se agradece que cuando formules una consulta:

- Antes de abrir un tema nuevo, realiza una consulta por si la solución ya está en un mensaje anterior.
- Verifiques que tu sitio web NO está cerrado por "mantenimiento". En su defecto puedes facilitar un acceso de usuario "Registrado" para acceder al frontend y verificar el problema. Coloca los datos de acceso entre etiquetas [hide].
- Facilites la URL "exacta" de tu sitio web, donde podamos ver el problema concreto que consultas.
- Trates de documentarla lo mejor posible, con capturas y enlaces concretos que apunten al problema.
- Los formatos de capturas admitidos son .jpg y .png
- Con una explicación clara del problema que podamos entender, si es posible explicando por pasos para que podamos reproducir la incidencia o al menos situarnos.
- Informando de que versión de Joomla! utilizas así como la versión de la extensión que se encuentre afectada en tu problema concreto, así descartamos vulnerabilidades o incompatibilidades de versiones antiguas.
- Aquella información adicional que consideres importante que debamos tener en cuenta para ayudarte mejor.
- Que realices la consulta en la Categoría adecuada del Foro, nos ayuda a mantenerlo más organizado y que otros usuarios encuentren mejor las respuestas ya dadas.
- No realices más de una consulta de diferente naturaleza al problema tratado en un mismo hilo, dificulta las respuestas a los técnicos y no permite una correcta búsqueda de soluciones a otros usuarios.
- Cuando escribas un nuevo post en el Foro, escribe un "Título" significativo para el post que identifique el problema, de lo contrario, un simple "ayuda por favor" no ayuda a entender el problema ni a otros usuarios a encontrar una solución como la que tu buscas cuando escribes este post.
- No escribas en mayúsculas, no es de netiqueta

Saludos y gracias por tu colaboración.

Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar Testimonio
¡Gracias!.

ResponderCitar
Respondido : 09/10/2013 10:30 pm

wpdoctor-revisa-la-salud-de-tu-wordpress

Por favor Iniciar Sesión o Registro