Página de inicio de nueva plantilla se ha teñido de mitad hacia abajo-Favicon  

 
enrique
 enrique
Usuario eminente

Hola. Uso joomla 2.5. La web en cuestión es www.auxiliardebiblioteca.com Hasta hace poco estaba usando ja_social pero era poco profesional y hemos cambiado a "contrast" una plantilla preciosa que estamos encantados. La hemos configurado y llevamos una semana perfectamente pero hoy hemos amanecido con la mitad de la web hacia abajo todo teñido de verde. No mando pantallazo porque si visitan la web lo pueden ver perfectamente. El caso es que sólo sucede por lo que he comprobado en la página de inicio. Necesitamos con urgencia solucionarlo.

Por otro lado, el favicon salía perfectamente y hoy a desaparecido tb.

Darles las gracias de antemano por el buneísimo servicio de asesoramiento y soporte que tienen y quedo a la espera de su respuesta (pronta si puede ser pq queda muy mal).

Un abrazo y enhorabuena por su trabajo

Enrique Navas / Bibliotecarioo Universidad de Sevilla / Director www.auxiliardebiblioteca.com

URL del sitio: Contenido solo visible a usuarios registrados

Citar
Respondido : 25/04/2014 12:49 pm
Jordi Sala
 Jordi Sala
Miembro Admin

Hola Enrique,

Creo que es posible que alguna etiqueta div se te haya quedado abierta en algún "leer más". Prueba a ir despublicando los artículos de Inicio uno a uno, hasta encontrar al "culpable".

Saludos

Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar mi Testimonio

ResponderCitar
Respondido : 25/04/2014 1:28 pm

Cursos Gratuitos WordPress

enrique
 enrique
Usuario eminente

HOla. !Arreglado! Se ha arreglado al despublicar un artículo de portada. Sólo dos cositas

1) A partir de ahora esto va a suceder o ha sido algo puntual?

2) ¿Me puede responder a lo del favicon? Porque ayer estaba...

GRACIASS!!!

ResponderCitar
Respondido : 25/04/2014 1:34 pm
Pablo Velasco
 Pablo Velasco
Illustrious Member

Hola,

Sobre la primera pregunta, se debería de tratar de un problema puntual provocado por una mala maquetación del artículo. Esto no quiere decir que no te pueda volver a pasar. En caso de que esto suceda lo mejor es que borres el contenido del artículo y lo vuelvas a maquetar.

Sobre el tema del favicon, no veo en el código fuente de la página ninguna referencia a la carga del mismo. Prueba a subir tu archivo favicon.ico en la raíz de la web y en el directorio templates/a4joomla-contrast-free y comprueba si así se muestra.

Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar Testimonio
¡Gracias!.

ResponderCitar
Respondido : 25/04/2014 4:57 pm

wpdoctor-revisa-la-salud-de-tu-wordpress

Por favor Iniciar Sesión o Registro