Plantilla que no funciona en una web determinada  

 
Raúl Ramón Val
 Raúl Ramón Val
Noble Member

En la web http://www.melocotonlaarenosa.com aparentemente todo funciona bien, sin embargo, cuando entramos en... http://www.melocotonlaarenosa.com/productos/melocoton aparentemente no funciona la plantilla correctamente e incluso desaparece el logo asignado a esta...

En la plantilla aparece el menu asignado a esa plantilla sin embargo no funciona

Saludos

URL del sitio: Contenido solo visible a usuarios registrados

Citar
Respondido : 12/07/2014 6:19 pm
Johnny Heredia Montiel
 Johnny Heredia Montiel
Miembro Moderator

Hola,

Verifica si es un problema de asignación de menús, es decir verifica en dicho ítem de menú si se esta escogiendo la plantilla correcta.

Si nuestra ayuda te ha sido útil, déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar mi Testimonio
¡Gracias!.

ResponderCitar
Respondido : 12/07/2014 6:31 pm

Cursos Gratuitos WordPress

Raúl Ramón Val
 Raúl Ramón Val
Noble Member

...gracias Johny...en efecto intento explicar que esta bien asignado el menu...Esta plantilla tiene una serie de colores asignados (cada de ellos tiene un fichero en la carpeta css del template. es como si cogiese otra configuracion de plantilla diferente pero que no existe...

ResponderCitar
Respondido : 12/07/2014 7:07 pm
Luis Mendez Alejo
 Luis Mendez Alejo
Miembro Admin

Hola

Detalles como este:

Hacen pensar que tienes asignada la plantilla desde el Gestor de Plantillas a otros elementos de menús, en este caso de productos.

Facilítanos una captura del Gestor de Plantillas para que veamos las instaladas y sus variantes.

- Los formatos de capturas admitidos son .jpg y .png

Saludos

Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar Testimonio
¡Gracias!.

ResponderCitar
Respondido : 12/07/2014 9:56 pm

wpdoctor-revisa-la-salud-de-tu-wordpress

Raúl Ramón Val
 Raúl Ramón Val
Noble Member

Gracias Luis por tu contestación, en principio yo pensaba los mismo ya que tiene toda la pinta, pero no se yo si van por ahi los tiros...de todas formas te paso las imágenes por si ves tu algo...Parece un caso extraño.

Como se puede ver hay una configuracion de colores y cada uno de los colores que se pueden seleccionar tiene un fichero de texto css. Esta seleccionado verde y configurado para que elimine el copyright del fabricante de la template pero sin embargo es como si la web cogiera datos de otro perfil de color cuando todos los menus estan configurados para el perfil de color verde.

Saludos y muchas gracias por vuestra ayuda

ResponderCitar
Respondido : 13/07/2014 12:48 pm
Johnny Heredia Montiel
 Johnny Heredia Montiel
Miembro Moderator

Hola,

Prueba a quitar todas las selecciones que tienes en los menús:

Si nuestra ayuda te ha sido útil, déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar mi Testimonio
¡Gracias!.

ResponderCitar
Respondido : 13/07/2014 6:36 pm

Gestor de Contraseñas - VPN Conexión Segura - Gestor 2FA (Segundo Factor de Autenticación

Por favor Iniciar Sesión o Registro