problemas con el Ja Kranos  

 
José Manuel Olveira
 José Manuel Olveira
Estimable Member

Hola,

La verdad es que lo intento pero no avanzo mucho con el JA Kranos...con el Ja Content Slider lo he intentando pero no hay manera a que aparezca en portada...y ahora a la desesperada intento poner ya cualquier módulo ( ZT Headline, Ga Articles slideshow module, etc..) y ponga la ubicación que ponga ya no se visualiza ninguno....y me he quedado con esta captura y os dejo la url para que podáis ver donde estoy...(fotos y textos son de prueba...) Es tan problemático el Ja Content Slider? Ya había enviado captura por si encontrabais algo raro, pero no sé donde puede estar el problema...la itnención es incluir un apartado para noticias (es un café bar) con actividades del local...

Acudo a vosotros para ver hay una luz de esperanza...

Un saludo,
Jose

URL del sitio: Contenido solo visible a usuarios registrados

Citar
Respondido : 20/08/2012 7:13 pm
Jhon
 Jhon
Soporte CMS Webempresa Moderator

Hola Jose

En la parte superior de tu backend busca si tienes una opción para limpiar cache JAT3, es posible que los cambios no se reflejen por estar en cache.

Ingresa a la plantilla y habilita el modo de desarrolador para que no trabajes con cache de la plantilla.

Saludos.

Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar mi Testimonio
¡Gracias!.

ResponderCitar
Respondido : 20/08/2012 9:59 pm

optimiza-automaticamente-todas-las-imagenes-de-tu-wordpress

José Manuel Olveira
 José Manuel Olveira
Estimable Member

Hola,
Ya he solventado en gran parte los problemas para ver las modificaciones en portada y ahora estoy con el módulo ZT Headline, y compruebo que al pinchar en una de las noticias que están dentro de este módulo, no se abre otra ventana sino que aparece en la parte inferior de la portada la información...

os dejo el enlace para que podáis comprobar a lo que me refiero:

http://casapaco-cp54.webjoomla.es/odisque.com/

Un saludo,
Jose

ResponderCitar
Respondido : 21/08/2012 12:16 am
Johnny Heredia Montiel
 Johnny Heredia Montiel
Miembro Moderator

Hola Jose,

Verifica si solo tienes asignado el modulo para el ítem de menú de inicio.

Una vez guardado los cambios limpia la cache tal como te indico Jhon.

Saludos.

Si nuestra ayuda te ha sido útil, déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar mi Testimonio
¡Gracias!.

ResponderCitar
Respondido : 21/08/2012 12:40 am

Cursos Gratuitos WordPress

Por favor Iniciar Sesión o Registro