xmap instale y configure componente pero no me aparece en el menu inferior el mapa del sitio  

 
alberto
 alberto
Noble Member

hola, muchachos espero estén super bien!
tengo un problemática con el xmap, lo baje e instale y configure pero no lo veo en el menú inferior.. he mirado el video y hice todo tal cual no sé que será.
espero su consejo salduos les envió capturas

URL del sitio: Contenido solo visible a usuarios registrados

Citar
Respondido : 01/09/2013 9:38 pm
Luis Mendez Alejo
 Luis Mendez Alejo
Miembro Admin

Hola alberto,

Tendríamos que ver en que ítem de menú (Menú Principal, Menú Inferior, etc.) has creado el menú "Mapa del Sitio" que apunte al componente.

Saludos

Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar Testimonio
¡Gracias!.

ResponderCitar
Respondido : 01/09/2013 9:52 pm

Gestor de Contraseñas - VPN Conexión Segura - Gestor 2FA (Segundo Factor de Autenticación

alberto
 alberto
Noble Member

pues te mando la imagen adjunta.. el tema es que no veo que me quede abajo del todo la palabra mapa del sitio..

ResponderCitar
Respondido : 01/09/2013 10:25 pm
Luis Mendez Alejo
 Luis Mendez Alejo
Miembro Admin

Hola alberto,

Veo que el ítem Mapa del Sitio lo has creado en el "Menú Inferior" la pregunta es ¿en el Gestor de Menús has publicado el Menú Inferior en la posición "position-14" por ejemplo?.

Saludos

Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar Testimonio
¡Gracias!.

ResponderCitar
Respondido : 01/09/2013 11:33 pm

optimiza-automaticamente-todas-las-imagenes-de-tu-wordpress

alberto
 alberto
Noble Member

lo agregue a la posición debug y quedo bárbaro muchas gracias

ResponderCitar
Respondido : 02/09/2013 3:45 pm

Por favor Iniciar Sesión o Registro