You have reached a domain that is pending ICANN verification  

 
Gonzalo
 Gonzalo
Usuario activo

Hola,
hace poco ha aparecido en mi sitio un error de dominio, parece que hace falta una verificación. Creo que no he tocado nada en el portal que pueda estar afectando a esto, hace poco pagué la factura para renovar el servicio (por si está relacionado).
Tengo un joomla 2.5.16 con virtuemart 2. Los dominios botisetas.es y botisetas.com
He creado un ticket, pero me han respondido diciendo que ponga el problema aquí en el foro.
Actualmente tengo el portal fuera de línea, os adjunto dos imágenes para que podáis ver lo que aparece en el portal.

URL del sitio: Contenido solo visible a usuarios registrados

Citar
Respondido : 03/04/2014 6:59 pm
Jhon
 Jhon
Soporte CMS Webempresa Moderator

Hola Gonzalo

Deberás habilitar tu sitio web para ver directamente lo que carga

Si el dominio ya esta apuntando a webempresa entonces los mensajes que te aparecen son parte del contenido de tu sitio web.

Saludos.

Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar mi Testimonio
¡Gracias!.

ResponderCitar
Respondido : 03/04/2014 7:40 pm

optimiza-automaticamente-todas-las-imagenes-de-tu-wordpress

Gonzalo
 Gonzalo
Usuario activo

Hola Jhon,
acabo de habilitar el portal, y como bien dices los mensajes que aparecen son parte del contenido.
Alguna idea de como solucionar esto?

Gracias, un saludo.

ResponderCitar
Respondido : 04/04/2014 9:39 am
Pablo Velasco
 Pablo Velasco
Illustrious Member

Hola,

Revisando tu web veo que estás utilizando el módulo Plimun Nivo Slider. Este módulo es el causante del problema y el que te muestra este texto.

En la página de extensiones de Joomla veo que han eliminado la extensión: http://extensions.joomla.org/extensions/photos-a-images/images-slideshow/18640

Si me meto en la página del Plimun fíjate que sale el mismo texto que en tu página: http://plimun.com/

Todo parece indicar que este módulo estaba cargando algún tipo de contenido de su web, al parecer para insertar algún tipo de spam, y al dejar de estar su web operativa te muestra ese texto.

En resumen, te recomiendo que cambies de módulo para cargar el slideshow. En el siguiente enlace puedes encontrar varios problemas: http://extensions.joomla.org/extensions/photos-a-images/slideshow/image-jquery-slideshow

Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar Testimonio
¡Gracias!.

ResponderCitar
Respondido : 04/04/2014 2:41 pm

wpdoctor-revisa-la-salud-de-tu-wordpress

Gonzalo
 Gonzalo
Usuario activo

Hola Pablo,
problema solucionado! he estado probando a desactivar varios modulos pero no me imaginaba que era el del slider.

Muchas gracias por la ayuda, un saludo.

ResponderCitar
Respondido : 04/04/2014 3:36 pm

Por favor Iniciar Sesión o Registro