Avisos
Vaciar todo

formularios no va  

Página 3 / 3
 
consultora parsum internacional sl
 consultora parsum internacional sl
Estimable Member

buenas tardes

al ir al formulario pasan cosas muy raras ¿ que ocurre? dejo link en la url del sitio , o

1no se ve el formulario,

2 cuando se rellena y doy a enviar no pone" mensaje recibido" y por tanto no me llega,

3 si llega a salir el mensaje de recibido empieza a parpadear varias veces

URL del sitio: Contenido solo visible a usuarios registrados

Citar
Respondido : 13/04/2018 3:42 pm
consultora parsum internacional sl
 consultora parsum internacional sl
Estimable Member

eso era, pero ahora ya tengo la ultima actualizacion de joomla y en la base de datos me sale estas dos cosas que adjunto

ResponderCitar
Respondido : 02/05/2018 2:57 pm

Cursos Gratuitos WordPress

Pepe
 Pepe
Soporte CMS Webempresa Admin

Hola.

Según el aviso es una entrada duplicada con diferente ID

Prueba lo siguiente:
.- Accede a Sistema -> Borrar caché y elimina todo lo que tienes en cache y cache expirada
.- Accede Extensiones -> Gestionar -> Actualizar
.- Pulsa en "Buscar actualizaciones".

Si te marca que tienes alguna la realizas, si no tienes ninguna pendiente comprueba si en bases de datos desaparece ese aviso.

Un saludo

ResponderCitar
Respondido : 02/05/2018 3:21 pm
consultora parsum internacional sl
 consultora parsum internacional sl
Estimable Member

no veo buscar actualizaciones, adjunto pantallazo estando en gestionar

ResponderCitar
Respondido : 02/05/2018 3:50 pm

wpdoctor-revisa-la-salud-de-tu-wordpress

Pepe
 Pepe
Soporte CMS Webempresa Admin

Hola.

Lo tienes en Extensiones -> Gestionar -> Actualizar

Un saludo

ResponderCitar
Respondido : 02/05/2018 3:58 pm
consultora parsum internacional sl
 consultora parsum internacional sl
Estimable Member

eso hice, y me sale lo que adjunte en anteriores respuestas

ResponderCitar
Respondido : 06/05/2018 1:52 pm

optimiza-automaticamente-todas-las-imagenes-de-tu-wordpress

Pepe
 Pepe
Soporte CMS Webempresa Admin

Hola.

eso hice, y me sale lo que adjunte en anteriores respuestas
Haber, entre unas cosa y otras se esta liando esto.

Primero realizaste lo de repara la BD y según comentas se soluciono y pudiste actualizar Joomla ¿ Eso es así ?
¿ Que problema es el que tienes ahora ? dices que sale lo que adjuntaste en anteriores respuestas, pero capturas creo que hay diferentes y no se a que te refieres.

Por favor adjunta una captura del error que tienes ahora para que veamos en que punto estamos.

En al entrada dices que el formulario no funciona ¿ sigue sin funcionar ?

Un saludo

ResponderCitar
Respondido : 06/05/2018 2:11 pm
Página 3 / 3