No puedo publicar en una categoría especifica y me pregunta si "soy un robot" al dar F5 o atras  

 
Lady Adriana
 Lady Adriana
Estimable Member

Buenas tardes y espero esten bien.

Desde ayer, intento publicar en la categoría (Cundinamarca) y al momento de guardar y publicar el articulo, aparece un error tal y como lo evidencio en la captura de pantalla y a veces permite guardar y a veces no y así mismo, al tratar de guardar y despues del pantallazo del error, intento dar F5 o botón "atrás" y me pregunta si "soy un robot" esto anteriormente no me sucedía.

Tener en cuenta lo siguiente:

1) Tengo un ítem de menú llamado "Inicio" que muestra únicamente los artículos destacados de la categoría "Cundinamarca"
2) He intentado publicar artículos en otras categorías y funciona normalmente
3) He limpiado cache de navegador, intente publicar desde varios navegadores logueandome con diferente usuario y en modo "incógnito" y el problema continua
4) He intentado publicar desde otro computador y proveedor de Internet y el problema sigue

Gracias por su amable colaboración.

ATT: Lady.

URL del sitio: Contenido solo visible a usuarios registrados

Citar
Respondido : 25/07/2017 9:48 pm
Johnny Heredia Montiel
 Johnny Heredia Montiel
Miembro Moderator

Hola,

Si te aparece el recaptcha es porque estás siendo bloqueado por el firewall por alguna acción indebida.

Aquí lo que tienes que hacer es repetir la acción para que se bloquee tu IP nuevamente, pero ahora ejecuta Stephan desde tu área de clientes para verificar si coloca la regla en lista blanca. Al estar ya tu regla en lista blanca y también al estar desbloqueada tu IP vuelve a repetir el proceso.

En caso de que no haya funcionado, entonces tendrías que generar un ticket a soporte a través de tu area de clientes para que puedan revisar el motivo del bloqueo.

Si nuestra ayuda te ha sido útil, déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar mi Testimonio
¡Gracias!.

ResponderCitar
Respondido : 25/07/2017 11:00 pm

Gestor de Contraseñas - VPN Conexión Segura - Gestor 2FA (Segundo Factor de Autenticación

Lady Adriana
 Lady Adriana
Estimable Member

Buenas tardes.

Hicimos unos ensayos y concluimos que al crear el articulo, intentabamos vincular una palabra con un enlace a otra pagina: ( http://www.cundinamarca.gov.co/wps/portal/Home/SecretariasEntidades.gc/SecCompyDesEconomico/SecCompyDesEcoDespliegue/asservalciu_seccompetiydesaeco/convocatorias_competitividad/!ut/p/a1/jZDdisIwEIWfZR9AMq0_rZfVYtKuRRFka27KkMbugDaliQV9eqt4J9t17obzHQ58TLKcyRo7qtCRqfH0-OWsGIch8A14KazSGKIQtt7OmyeLKfTAoQeWPBKTYA0Ak9CHJF6IOJhnAMnssz78cRH8108_GPDbbJlVTDbofkdUHw3L0VrddnhSdCmsVsqcG-3oWmqLWvW5MnVnFDrTEtriFTvqqMSS_TA5uCr8N4A_AP4tgs2Y91qmL2DI2xMYENOc9_ltLYCS6usOx5g_8w!!/dl5/d5/L2dBISEvZ0FBIS9nQSEh/pw/Z7_3880GO01J0FJD0A80P1R19A0U0/ren/p=CTX=QCPseccompetitividadQCPcontenidoQCPasservalciu_seccompetiydesaecoQCPasconvocatorias2017QCPconvocatoriaQCAfedQCA-QCAmujeresQCAemprendedoras/=/#Z7_3880GO01J0FJD0A80P1R19A0U0) y al publicar y guardar el articulo, nos generaba el error mencionado.

Hicimos el ensayo de publicar un articulo nuevo sin el link anterior y en la categoria "Cundinamarca" y se guardo sin problema alguno.

Conclusion: el link externo dentro del articulo, nos genero el error al guardar, creemos también que el error "no soy un robot" se debía a ese link, puesto que tampoco nos volvió a salir al crear un articulo nuevo en la categoria "Cundinamarca"

En todo caso, gracias por la asistencia, cierro el post.

ResponderCitar
Respondido : 25/07/2017 11:03 pm

Por favor Iniciar Sesión o Registro