Avisos
Vaciar todo

php web joomla  

 
Frederic
 Frederic
Honorable Member

al abrir la web me sale esto
Your host needs to use PHP 5.3.10 or higher to run this version of Joomla!

URL del sitio: Contenido solo visible a usuarios registrados

Citar
Respondido : 06/02/2015 11:58 pm
Luis Mendez Alejo
 Luis Mendez Alejo
Miembro Admin

Hola Frederic,

Supongo que estás queriendo instalar Joomla 3.x y tu Hosting trabaja con PHP 5.2 porque seguramente tienes alguna instalación de Joomla 1.5.x ¿correcto?.

Si es afirmativo, envía un Ticket a Soporte para que lo revisen.

Saludos

ResponderCitar
Respondido : 07/02/2015 2:30 am

Gestor de Contraseñas - VPN Conexión Segura - Gestor 2FA (Segundo Factor de Autenticación