Problema con la cache modulo galeria Inicio Pack Titan  

 
Carlos Alberto
 Carlos Alberto
Noble Member

Hola
hace mas 12 horas cambie las imágenes de la Galería de inicio en un sitio que estoy desarrollando con el pack Titan.
.En este momento me sigue mostrando las 6 imágenes antiguas a pesar de que ya las elimine desed hace doce horas del Gestot multimedia. Subi 7 imágenes nuevas, y de esas solo esta mostrando la última. He borrado la cache del navegador Chrome y nada. Incluso he revisado en Firefox y tampo toma las imágenes que cambié hace 12 horas.
Gracias por su aporte

URL del sitio: Contenido solo visible a usuarios registrados

Citar
Respondido : 01/09/2015 8:19 pm
Jhon
 Jhon
Soporte CMS Webempresa Moderator

Hola

Verifica desde tu theme, ingresa a la configuraicón y luego dar a limpiar cache

Si aún se siguen mostrando prueba despublicar la galería y create otra galería con otro nombre y verifica si te sucede lo mismo, Al crear otra galería tienes que asignar esta nueva categoría al widget que muestra el slide

Otra opción es que elimines las imágenes y vuelvas a crearlas en la galería actual

Saludos

Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar mi Testimonio
¡Gracias!.

ResponderCitar
Respondido : 01/09/2015 10:18 pm

Gestor de Contraseñas - VPN Conexión Segura - Gestor 2FA (Segundo Factor de Autenticación

Carlos Alberto
 Carlos Alberto
Noble Member

Todo eso lo he hecho y sigue arrastrando imagenes eliminadas hace 16 horas. Voy a intentar eliminar la carpeta galeria del gestor multimedia y crear una nueva

ResponderCitar
Respondido : 01/09/2015 10:44 pm
Johnny Heredia Montiel
 Johnny Heredia Montiel
Miembro Moderator

Hola,

Te adjunto en captura lo que visualizo.

Es mejor desactivar la cache cuando se trabaja sobre la web. Luego de realizar los cambios activarla nuevamente.

Si nuestra ayuda te ha sido útil, déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar mi Testimonio
¡Gracias!.

ResponderCitar
Respondido : 02/09/2015 2:13 am

wpdoctor-revisa-la-salud-de-tu-wordpress

Carlos Alberto
 Carlos Alberto
Noble Member

Hola, creo que el adjunto se cayo del bus en el camino.
Hace tres horas elimeine la exteción del slider nativo e instale Ari Imagen Slider, y solucionado. Adicionalmente el slider nativo del pack tarda demasiado en cargar, es muy pesado.
Mil gracias

ResponderCitar
Respondido : 02/09/2015 2:17 am
Johnny Heredia Montiel
 Johnny Heredia Montiel
Miembro Moderator

Hola,

Disculpa, te adjunto nuevamente.

Generalmente no es un tema de la extensión sino del peso de la imagen, de acuerdo a esto cargará mas rápida o lenta la web.

Si nuestra ayuda te ha sido útil, déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar mi Testimonio
¡Gracias!.

ResponderCitar
Respondido : 02/09/2015 2:23 am

optimiza-automaticamente-todas-las-imagenes-de-tu-wordpress

Carlos Alberto
 Carlos Alberto
Noble Member

Esa es la nueva extension, Ari imagen con la que reemplazce la que venia por defecto en el pack. Funciona muy bien

ResponderCitar
Respondido : 02/09/2015 6:19 am

Por favor Iniciar Sesión o Registro