Imágenes de Productos Destacados de la página de Inicio  

 
Julio
 Julio
Usuario eminente

Hola, buenas tardes.
No se ven las imágenes de los Productos Destacados en la Página de Inicio.
Las imágenes de los productos se suben correctamente y se ven perfectamente en la página del producto, pero no en la Página de Inicio.
He borrado todas las imágenes, tanto de public_html/img/p, y también he vaciado las tablas ps_image, ps_image_lang y ps_image_shop. Todo ello para cargar imágenes nuevas.
También he reinicializado el Módulo Productos Destacados de Página de la Inicio.
Y por supuesto he vaciado el caché del ordenador varias veces.
Muchas gracias.

URL del sitio: Contenido solo visible a usuarios registrados

Citar
Respondido : 21/07/2017 10:16 pm
Johnny Heredia Montiel
 Johnny Heredia Montiel
Miembro Moderator

Hola,

Verifica ingresando a la administración de PrestaShop => preferencias => imágenes => regenerar miniaturas

Comprueba si de esta forma se muestran las imágenes.

Si nuestra ayuda te ha sido útil, déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar mi Testimonio
¡Gracias!.

ResponderCitar
Respondido : 22/07/2017 3:17 am

Cursos Gratuitos WordPress

Julio
 Julio
Usuario eminente

Gracias. No se me había ocurrido éso.

Pero no, seguimos igual :unsure:

ResponderCitar
Respondido : 22/07/2017 12:48 pm
Julio
 Julio
Usuario eminente

Ya está resuelto.

ResponderCitar
Respondido : 23/07/2017 3:22 pm

Gestor de Contraseñas - VPN Conexión Segura - Gestor 2FA (Segundo Factor de Autenticación

Pepe
 Pepe
Soporte CMS Webempresa Moderator

Hola julio.

Genial !!!! me alegra que lo solucionaras :cheer:
Ya sabes, cualquier duda que tengas no dudes en ponerte en contacto con nosotros 😉

Cerramos el tema.

Un saludo

Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar Testimonio
¿Has probado WpCenter?, es nuestro nuevo manager de WordPress desde el propio cPanel sin necesidad de acceder a tu administración, te permitirá configurar actualizaciones automáticas y mucho más.
Pruébalo accediendo a tu cPanel > Aplicaciones Webempresa > WpCenter
¡Gracias!.

ResponderCitar
Respondido : 24/07/2017 9:55 am

Por favor Iniciar Sesión o Registro