Modulo Leo Administrar Reproductores  

 
isabel
 isabel
Reputable Member

Buenas tardes.

Estamos configurando una nueva tienda y en el modulo Leo Administrar Reproductores nos da un error y quisieramos saber que podemos hacer. Adjunto pantallazo.

Un saludo.

URL del sitio: Contenido solo visible a usuarios registrados

Citar
Respondido : 23/06/2014 5:56 pm
Pablo Velasco
 Pablo Velasco
Illustrious Member

Hola,

He probado a entrar en ese módulo desde un Pack Digital y no veo que se produzca ningún tipo de error. Tendrías que indicarnos qué cambios has aplicado desde la instalación del pack, para saber si alguno puede ser la causa del error.

Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar Testimonio
¡Gracias!.

ResponderCitar
Respondido : 23/06/2014 6:36 pm

Cursos Gratuitos WordPress

isabel
 isabel
Reputable Member

Hola.

Instale el pack y desde el principio da ese error y al hacer una revision virtual stephan me da este error, por si puede ser eso.

Pero realmente no se que hacer, ni donde eliminar ese error.

Adjunto pantallazo.

Un saludo

ResponderCitar
Respondido : 23/06/2014 6:41 pm
Pablo Velasco
 Pablo Velasco
Illustrious Member

Hola,

Prueba a instalar un nuevo Pack Digital en otro directorio de tu web y comprueba si en él sigue ocurriendo el mismo problema. De esta forma podremos saber si el problema está en el propio instalador.

Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar Testimonio
¡Gracias!.

ResponderCitar
Respondido : 23/06/2014 6:49 pm

optimiza-automaticamente-todas-las-imagenes-de-tu-wordpress

isabel
 isabel
Reputable Member

Hola de nuevo.

Lo he desistalado y lo he vuelto a instalar y mira como aparece desconfigurado.

ResponderCitar
Respondido : 23/06/2014 6:57 pm
Jhon
 Jhon
Soporte CMS Webempresa Moderator

Hola

Entiendo que ahora en lugar de aparecerte error te aparece desconfigurado.
La parte izquierda debería salirte en la parte inferior.

Que navegador estas usando?, puedes probar con otro navegador con firefox o chrome y verificar si te sucede lo mismo

Saludos.

Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar mi Testimonio
¡Gracias!.

ResponderCitar
Respondido : 23/06/2014 10:29 pm

Gestor de Contraseñas - VPN Conexión Segura - Gestor 2FA (Segundo Factor de Autenticación

isabel
 isabel
Reputable Member

Hola Jhon.

He probado por todos los navegadores firefox, explore y chome y en todos sale desconfigurado.

Espero tu ayuda.

Gracias

ResponderCitar
Respondido : 24/06/2014 12:18 am
Johnny Heredia Montiel
 Johnny Heredia Montiel
Miembro Moderator

Hola,

Realiza la prueba instalando el Pack en otro directorio, si el problema persiste te recomiendo enviar un ticket a soporte.

Si nuestra ayuda te ha sido útil, déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar mi Testimonio
¡Gracias!.

ResponderCitar
Respondido : 24/06/2014 5:41 am

wpdoctor-revisa-la-salud-de-tu-wordpress

Por favor Iniciar Sesión o Registro