Avisos
Vaciar todo

Plantia Himalia_No se muestran imagenes en la secccion Blog plantilla  

 
DANIEL
 DANIEL
Usuario experto

Mi problema es con el modulo Blog de la plantilla Himalia. He creado nuevos articulos, pero por más que he subido las fotos, las imagenes en miniatura no se refrescan. Tal commo se ven en la imagen

URL del sitio: Contenido solo visible a usuarios registrados

Citar
Respondido : 27/03/2017 1:39 pm
Jhon
 Jhon
Soporte CMS Webempresa Moderator

Hola

Prueba desde : Preferencias > Imágenes > Regenerar miniaturas.

Verifica también si tienes espacio suficiente en tu cuenta de hosting.

Saludos.

ResponderCitar
Respondido : 27/03/2017 10:32 pm

Gestor de Contraseñas - VPN Conexión Segura - Gestor 2FA (Segundo Factor de Autenticación

DANIEL
 DANIEL
Usuario experto

Estimado, he realizado hasta en 2 ocasiones lo señalado, pero sigue igual. ¿qué puede ser ?

ResponderCitar
Respondido : 27/03/2017 11:30 pm
Johnny Heredia Montiel
 Johnny Heredia Montiel
Miembro Moderator

Hola,

Nos puedes enviar una captura de la configuración del modulo smartblog?, has probado en subir la imagen nuevamente?

ResponderCitar
Respondido : 28/03/2017 3:03 am

optimiza-automaticamente-todas-las-imagenes-de-tu-wordpress

DANIEL
 DANIEL
Usuario experto

He probado con subir nuevamente las imagenes y nada, todo sigue igual. Te adjunto las imagenes de la configuración del blog

ResponderCitar
Respondido : 29/03/2017 1:27 am
Johnny Heredia Montiel
 Johnny Heredia Montiel
Miembro Moderator

Hola,

la captura parece estar correcta, verifica si el siguiente procedimiento te es de ayuda:
https://www.youtube.com/watch?v=Ns1Va6rUPuE

ResponderCitar
Respondido : 29/03/2017 3:28 am

Cursos Gratuitos WordPress