Avisos
Vaciar todo

Foro Webempresa  

 
rafael rodriguez
 rafael rodriguez
Estimable Member

Buenos días,

Es la segunda o tercera vez que cuando dejo un mensaje en el foro recibo el mensaje de error que adjunto.

Saludos,

URL del sitio: www.rafasshop.es

Citar
Respondido : 12/07/2012 11:37 am
Jhon
 Jhon
Soporte CMS Webempresa Moderator

HOla Rafael

Esto te sucede sólo cuando adjuntas archivos?

Saludos.

ResponderCitar
Respondido : 13/07/2012 6:29 pm

wpdoctor-revisa-la-salud-de-tu-wordpress

rafael rodriguez
 rafael rodriguez
Estimable Member

Hola Jhon,

Ocurre tanto si adjunto archivos como si no adjunto nada.

Saludos,

ResponderCitar
Respondido : 23/07/2012 12:39 pm
Luis Mendez Alejo
 Luis Mendez Alejo
Miembro Admin

Hola rafael,

Utilizo a diario el Foro de forma constante, escribiendo todo tipo de post y añadiendo códigos y archivos de toda índole y nunca he recibido ningún error de este foro.

La próxima vez que te suceda, por favor, no hagas una captura "tan pequeña" sino una amplia donde veamos toda la pantalla para situarnos en el post y en el contexto en que te sucede y poniendo el que para poder deducir por que te sucede. 😉

Saludos

ResponderCitar
Respondido : 23/07/2012 2:35 pm

Gestor de Contraseñas - VPN Conexión Segura - Gestor 2FA (Segundo Factor de Autenticación

rafael rodriguez
 rafael rodriguez
Estimable Member

Hola Luis,

Ok, te respondo por si me sale el error y luego te lo adjunto. Si no saliera, adjuntaré captura de pantalla de la próxima vez que salga.

Saludos,

ResponderCitar
Respondido : 23/07/2012 3:13 pm
rafael rodriguez
 rafael rodriguez
Estimable Member

Buenos días,

Acabo de dejar un mensaje en el foro y me salió el error. Adjunto captura de la pantalla completa.

Saludos,

ResponderCitar
Respondido : 30/07/2012 8:35 am

Cursos Gratuitos WordPress