No se activa el botón Start en la recuperación de Kickstart  

 
Juan Miguel León
 Juan Miguel León
Usuario activo

Hola, básicamente la cuestión es la que planteo en el asunto. La detallo un poco más.

He subido tanto el .jpa como el kickstart.php con sus .ini correspondientes. Al invocar a kickstart.php este se ejecuta, me deja seleccionar todas las opciones pero no activa el botón "Start".

He probado con dos versiones distintas de Kickstart.

Tienen permiso 755 ambos archivos que comento más arriba.

El .jpa no me dió errores en la bajada ni aparece ningún error de corrupción del archivo.

Exite bastante espacio libre para desplegar el archivo comprimido (algo así como 5 veces su peso).

No he borrado los archivos del raíz public_html. (Es decir la instalación antigua de la web que quiero machacar).

-Otra cuestión-
Tengo un subdirectorio con otra instalación de otra web, supongo que no quedará machacada con la recuperación ¿verdad?. Estoy seguro que este directorio no se encuentra incluído en la copia de seguridad ya que tiene su propia instalación de Akeeba y por tanto su copia de seguridad propia.

Gracias de antemano y saludos,

URL del sitio: http://www.apuntanoticias.com

Citar
Respondido : 02/06/2012 8:34 am
Jhon
 Jhon
Soporte CMS Webempresa Moderator

Hola Juan

Asegúrate de que los archivos tengan permisos 644 y las carpetas 755

Puedes enviar alguna captura de pantalla de lo que esas viendo?

Saludos.

Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar mi Testimonio
¡Gracias!.

ResponderCitar
Respondido : 02/06/2012 1:55 pm

Cursos Gratuitos WordPress

Juan Miguel León
 Juan Miguel León
Usuario activo

Sí claro, aquí te lo adjunto. He leído los problemas habituales de Kickstart y me ha sorprendido no encontrar este. Ha de ser algo muy absurdo pero no soy capaz de encontrarle una explicación.

ResponderCitar
Respondido : 02/06/2012 2:04 pm
Jhon
 Jhon
Soporte CMS Webempresa Moderator

Hola Juan

Debes usar otro navegador IE en algunos casos para trabajos de mantenimiento, modificación etc. no funciona correctamente.

He probado con google chrome y me aparece la siguiente pantalla
http://www.apuntanoticias.com/kickstart.php

Saludos.

Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar mi Testimonio
¡Gracias!.

ResponderCitar
Respondido : 02/06/2012 2:12 pm

Gestor de Contraseñas - VPN Conexión Segura - Gestor 2FA (Segundo Factor de Autenticación

Juan Miguel León
 Juan Miguel León
Usuario activo

Glub! Vaya cosa absurda me tenía parado. Resulta que había probado con Safari y el resultado había sido negativo.

Gracias!!

ResponderCitar
Respondido : 02/06/2012 2:18 pm

Por favor Iniciar Sesión o Registro