Plantilla balance problemas para editar las slide de inicio  

 
LEONARDO
 LEONARDO
Usuario activo

Cuando quiero modificar las slide de inicio en widgetKIT, s e queda pegada tal como se muestra en la imgaen.
He probado con explorer, mozilla y crome. Borré cookies, busqué trotyanos, pasée el antivirus y reinicié el equipo. El problema persiste.

Espero sus comentarios

Saludos

Leonardo.

Citar
Respondido : 07/11/2013 8:14 pm
Johnny Heredia Montiel
 Johnny Heredia Montiel
Miembro Moderator

Hola Leonardo,

Verifica si existe alguna actualización del plugin ya que este puede ser un posible problema.

Saludos.

ResponderCitar
Respondido : 08/11/2013 12:48 am

Gestor de Contraseñas - VPN Conexión Segura - Gestor 2FA (Segundo Factor de Autenticación

LEONARDO
 LEONARDO
Usuario activo

Lo hice y no se mejora. Actualice todos los plugin, y tambien la versión de wordpress.

Espero tus comentarios

Saludos

Leonardo

ResponderCitar
Respondido : 08/11/2013 4:48 am
Jordi Sala
 Jordi Sala
Miembro Admin

Hola Leonardo,

Veo que estás accediendo con la pestaña texto del editor activada, ¿has probado a editar con la pestaña visual?.

Saludos

ResponderCitar
Respondido : 08/11/2013 10:51 am

wpdoctor-revisa-la-salud-de-tu-wordpress

LEONARDO
 LEONARDO
Usuario activo

Lo hice con la ventada editor por que la ventana vista me muestra lo que verás en la imagen, ni siquiera cargan las fotos que vinene por defecto.
He intentado eliminar las imagenes , pero al cargar una nueva se pega y al entrar al editor queda como te mostré en la imagen anterior.

Saludos

Leonardo.

ResponderCitar
Respondido : 08/11/2013 2:33 pm
Pablo Velasco
 Pablo Velasco
Illustrious Member

Hola,

Prueba a agregar la imagen de forma manual. Para ello puede subir la imagen desde Medios->Añadir nuevo en la administración de WordPress. Una vez que la tengas subida si pulsas en el enlace Editar de la imagen podrás ver en la parte derecha el parámetro URL archivo. Copia esa url.

Ahora, desde el editor de código puedes cargar la imagen con este código:

en donde URL_IMAGEN es la url que has copiado antes.

Esta publicación ha sido modificada el hace 8 meses por antonio
ResponderCitar
Respondido : 08/11/2013 3:52 pm

Cursos Gratuitos WordPress

LEONARDO
 LEONARDO
Usuario activo

Lo he intentado pero cuando entro al editor se queda pegado tal como lo muestra la figura 1.

Por favor ayuda, llevo tres días tratando de reselover este tema.

ResponderCitar
Respondido : 08/11/2013 8:45 pm
Luis Mendez Alejo
 Luis Mendez Alejo
Miembro Admin

Hola Leonardo,

¿Has probado desde otro navegador que no sea Internet Explorer?, Firefox o Chrome por ejemplo, para descartar que sea un problema puntual de IE.

Saludos

ResponderCitar
Respondido : 08/11/2013 10:55 pm

optimiza-automaticamente-todas-las-imagenes-de-tu-wordpress

LEONARDO
 LEONARDO
Usuario activo

Claro que lo hice, he probado con cuanto navegar existe , tal como lo mencione el el post del inicio del foro.

ResponderCitar
Respondido : 09/11/2013 1:45 pm
Johnny Heredia Montiel
 Johnny Heredia Montiel
Miembro Moderator

Hola Leonardo,

Si no se carga puede ser un problema de la imagen. Verifica que tenga una extensión correcta preferente .jpg.

Saludos.

ResponderCitar
Respondido : 09/11/2013 5:23 pm

Gestor de Contraseñas - VPN Conexión Segura - Gestor 2FA (Segundo Factor de Autenticación

LEONARDO
 LEONARDO
Usuario activo

Explico nuevamente:
Al tratar de hacer cualquier odificación, ya sea cambio de imagen, cambio de texto, incluso borrar una imagen ya existente , se pega y no guarda.
He intentado con distitos navegadores, diferentes computadores, tres sistemas operativos distintos (Linux , win 7 y win 8).
Borre cookies, archivos temporales,, historial de navigación.
He pasado dos antivirus diferentes. AVG free y Panda versipon de pago.
No es un problema de navegador ni de formato de imagen ya que solo al intentar modificar se pega.
Actualice worpress y todos los plugin.

Esto es una síntesis de todos los post de este tema,

ResponderCitar
Respondido : 09/11/2013 6:52 pm
Luis Mendez Alejo
 Luis Mendez Alejo
Miembro Admin

Hola Leonardo,

¿Que versión "exacta" del plugin "widgetkit" estás utilizando?. La estable es la 1.4.6

En caso de tener dicha versión lo más probable es que el Firewall esté detectando que dicho plugin contiene un archivo ejecutable .xap que no funciona en nuestros servidores y eso provoque bloqueos o el funcionamiento que comentas.

Una solución seria realizar una copia de seguridad y luego desinstalar el plugin "widgetkit" que estas usando e instalar el plugin que te adjunto en este post y ver si tras instalarlo funciona adecuadamente y te permite editar ítems sin quedarse colgado.

Saludos

ResponderCitar
Respondido : 10/11/2013 12:46 am

wpdoctor-revisa-la-salud-de-tu-wordpress