Avisos
Vaciar todo

colocar un pdf tipo revista  

Página 2 / 2
 
Luis Gabriel Marroquin
 Luis Gabriel Marroquin
Estimable Member

deacargue esta aplicacion como la instalo y la utilizo para hacer una revista pdf

FlippingBook Joomla Galería de componentes

Gracias

Citar
Respondido : 02/11/2013 10:10 pm
Jordi Sala
 Jordi Sala
Miembro Admin

Hola Luis Gabriel,

El error que se muestra es debido a que ya está instalada la extensión Flipping Book. Veo por las capturas de pantalla que tienes un Joomla! 1.5, ¿estás descargando la versión de Flipping Book compatible con esa versión?

Saludos

ResponderCitar
Respondido : 04/11/2013 9:20 am

Cursos Gratuitos WordPress

Luis Gabriel Marroquin
 Luis Gabriel Marroquin
Estimable Member

si pero no ha sido posible poderlo a funcionar para crear una revista en esta web

Gracias

ResponderCitar
Respondido : 04/11/2013 6:31 pm
Jhon
 Jhon
Soporte CMS Webempresa Moderator

Hola Luis

Al parecer no esta instalado correctamente, veo que por ejemplo te aparecen las constantes de idiomas.

Prueba desinstalando completamente la extensión e instala nuevamente

Tienes pensado actualizar tu joomla?, ya que es posible que la extensión no trabaje correctamente con esta versión de joomla. Puedes probar también un una instalación de Joomla diferentes para que descartes posibles problemas con tu sitio web.

Saludos.

ResponderCitar
Respondido : 04/11/2013 8:30 pm

Gestor de Contraseñas - VPN Conexión Segura - Gestor 2FA (Segundo Factor de Autenticación

Luis Gabriel Marroquin
 Luis Gabriel Marroquin
Estimable Member

hola como puedo actualizar mi joolam

Gracias

ResponderCitar
Respondido : 04/11/2013 9:35 pm
Johnny Heredia Montiel
 Johnny Heredia Montiel
Miembro Moderator

Hola Luis,

Puedes revisar el siguiente articulo de Blog:

Migrar de Joomla 1.5 a 3.1/3.2 con jUpgradePro
https://www.webempresa.com/blog/item/1229-migrar-de-joomla-1-5-a-3-1-3-2-con-jupgradepro.html

Saludos.

ResponderCitar
Respondido : 04/11/2013 11:59 pm

wpdoctor-revisa-la-salud-de-tu-wordpress

Luis Gabriel Marroquin
 Luis Gabriel Marroquin
Estimable Member

Buenas me preocupa esto (No podrás migrar si tus extensiones no están disponibles para Joomla! 3.1/3.2, y esta premisa es fundamental para seguir hablando de realizar una migración.
Por ejemplo Virtuemart no es compatible con Joomla 3, aquí puedes ver la Hoja de ruta de Virtuemart y Joomla 3)

que dice en la pagina quiere decir que virtualmart no queda bien cuando lo pase a 3.0

Gracias

ResponderCitar
Respondido : 05/11/2013 12:45 am
Luis Gabriel Marroquin
 Luis Gabriel Marroquin
Estimable Member

buenas en el video dice que toca tener una plantilla de joolam 3.1.5 totalmante limpia o pelada donde la descargo.

Gracias

ResponderCitar
Respondido : 05/11/2013 12:55 am

optimiza-automaticamente-todas-las-imagenes-de-tu-wordpress

Johnny Heredia Montiel
 Johnny Heredia Montiel
Miembro Moderator

Hola Luis Gabriel,

Al tener una tienda con Virtuemart tendrías que seguir el siguiente proceso:

Migrando Joomla 1.5 a Joomla 2.5 con Jupgrade

La plantilla que tienes actualmente ya no esta disponible ni para Joomla 2.5 ni para Joomla 3.0 por lo que tendrás que buscar otra opción de diseño.

Saludos.

ResponderCitar
Respondido : 05/11/2013 2:23 am
Luis Gabriel Marroquin
 Luis Gabriel Marroquin
Estimable Member

puedo utilizar el diseño que esta en el pack tienda esta palontilla mixshop y hacer el transpaso sin problema osea utilizo esa plantilla y tengo que volver a montar todo o tengo que hacer cambios menores

gracias

ResponderCitar
Respondido : 05/11/2013 4:56 pm

Cursos Gratuitos WordPress

Luis Gabriel Marroquin
 Luis Gabriel Marroquin
Estimable Member

ya encontre la plantilla mixshop en mi pack tienda ahora como hago para migrar a ella y no tener que hacer tantos cambios.

ResponderCitar
Respondido : 05/11/2013 5:02 pm
Luis Gabriel Marroquin
 Luis Gabriel Marroquin
Estimable Member

Hola hice la migracion pero la monta en una plantilla jomlam normal .

como hago para que me suba a la plantilla mixshop que quiero .

Gracias

ResponderCitar
Respondido : 05/11/2013 5:34 pm

Gestor de Contraseñas - VPN Conexión Segura - Gestor 2FA (Segundo Factor de Autenticación

Jhon
 Jhon
Soporte CMS Webempresa Moderator

Hola Luis

Si tienes contratado un pack tienda, envía una consulta a través de tickets para que te instalen la plantilla en el Joomla por defecto que te ha creado jupgrade.

Si tienes más dudas al respecto de tu migración te sugiero abrir un nuevo hilo de discusión, de esta manera mantenemos orden en el foro.

Saludos

ResponderCitar
Respondido : 05/11/2013 6:36 pm
Luis Gabriel Marroquin
 Luis Gabriel Marroquin
Estimable Member

Gracias voy abrir otro hilo

Gracias

ResponderCitar
Respondido : 05/11/2013 6:43 pm

wpdoctor-revisa-la-salud-de-tu-wordpress

Página 2 / 2