En el menu principal en catalan me desaparece unas letras al clicar el elemento de al lado.  

 
Jacobo
 Jacobo
Usuario eminente

Hola, aqui estoy otra vez con mi duda y el problemita que me ha surgido.
La question es que al poner la lengua catalana, en el menu principal tengo la categoria "servei" que sale correcto,

pero al clickear al del lado "noticies" la de "servei" desaparece letras como si se fueran hacia abajo.

http://fredseri-cp88.webjoomla.es/index.php?lang=es

Alguien podria darme alguna solucion?
Gracias y saludos!!

Citar
Respondido : 31/10/2013 6:27 pm
Jhon
 Jhon
Soporte CMS Webempresa Moderator

HOla Jacobo

Has solucionado tu problema?. He probado lo que comentas en firefox y google chrome y no me recorta el título, se muestra completo

Revisa en otros navegadores y verifica si te sucede lo mismo.

Saludos.

Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar mi Testimonio
¡Gracias!.

ResponderCitar
Respondido : 31/10/2013 8:09 pm

wpdoctor-revisa-la-salud-de-tu-wordpress

Jacobo
 Jacobo
Usuario eminente

Lo he estado probando ahora, y me ha salido una vez, dspues de insistir unas quantas veces. y ahora lo estoy probando y no me lo hace.
Es raro q sin hacer nada no lo haga, que por una parte bien pero por la otra me dice que volvera otra vez y estare otra vez :silly:
Gracias otra vez por tu ayuda y consejos!
un saludo y buen dia haloween!

ResponderCitar
Respondido : 01/11/2013 12:05 pm

Por favor Iniciar Sesión o Registro