Mensaje de error en mi panel de administración  

 
CARLOS ALBERTO
 CARLOS ALBERTO
Reputable Member

Buenas tardes,
Desde hace unos días me está saliendo un mensaje de advertencia en el panel de administración de mi pack tienda Epimeteo https://www.tarjetasrecordatorio.com

Coincide conque tengo algunos plugins que no me están funcionando correctamente, y necesito saber si puede ser por este mensaje o en cualquier caso, qué tengo que hacer para solucionar lo que me piden.

El mensaje es el siguiente.

Warning: You're currently using deprecated PHP based events tracking which we will be removing support for in an upcoming release. We recommend switching to JS events tracking, as it is significantly more accurate than PHP based events tracking. To switch click here. Users who do not manually switch over will be automatically switched over in an upcoming release.

Un saludo

URL del sitio: Contenido solo visible a usuarios registrados

Citar
Respondido : 13/08/2017 6:21 pm
Luis Mendez Alejo
 Luis Mendez Alejo
Miembro Admin

Hola Carlos Alberto,

¿Puedes mostrarnos dicho aviso en una captura?

es posible que estés utilizando algún plugin que no sea compatible con la versión de PHP que tienes activa en esta web.

¿Que versión de PHP tienes activada para dicha web?

Saludos

Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar Testimonio
¡Gracias!.

ResponderCitar
Respondido : 13/08/2017 10:30 pm

Gestor de Contraseñas - VPN Conexión Segura - Gestor 2FA (Segundo Factor de Autenticación

CARLOS ALBERTO
 CARLOS ALBERTO
Reputable Member

Hola Luis,
Adjunto captura del aviso.

Por otra parte la version de PHP que tengo es la 5.6.30, y cuando intento cambiarla a la última version de PHP, a la 7.0.9 la cambia, pero al actualizarla vuelve a la otra version, con lo cual no puedo probar el plugin con esta version. Adjunto también la captura de pantalla del PHP ya que al final pone RutaVersión PHP /home/tarjeta5 7 /home/tarjeta5/public_html 7

ResponderCitar
Respondido : 13/08/2017 11:43 pm
Rafael
 Rafael
Miembro Moderator

Hola Carlos, buenos días,

No te preocupes, respecto al problema del plugin, mis compañeros te darán respuesta a esto mediante el ticket que tienes creado en tu área de clientes 🙂

En cuanto a la versión de PHP indicarte que es la 7.0.9.

Saludos

Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar Testimonio
¡Gracias!.

ResponderCitar
Respondido : 14/08/2017 11:37 am

Cursos Gratuitos WordPress

Por favor Iniciar Sesión o Registro