Problemas con Debug...
 

Problemas con Debugger en Facebook  

 
ADRIAN
 ADRIAN
Estimable Member

Hola:

Tenemos una página en Facebook [ https://www.facebook.com/QuieroAuditoriaEnergetica/ ] con 36.000 seguidores y 5 años de vida.

Los artículos que creamos en nuestra web [ www.quieroauditoriaenergetica.org ] los pasamos previamente por la aplicación 'debugger' de Facebook [ https://developers.facebook.com/tools/debug/ ] pero sin embargo no todos los artículos los indexa correctamente.

En el caso que pongo como ejemplo, me es imposible que Facebook redireccione a nuestra web. El link en concreto es el siguiente:
https://plataforma.quieroauditoriaenergetica.org/blog/14-categoria-blog-1/377-pedro-sanchez-deficit-sector-electrico

Si hacéis un copi-pega de esta URL en la ponéis en la línea del navegador, llegaréis al artículo sin ningún problema. Sin embargo cuando pego la URL pasada por el 'debugger' de Facebook (y sin pasaarlo también) me sale el error que dejo en la imagen adjunta.

Esto no ocurrre siempre, es algo inusual y ocurre en 1 de cada 10 artículos, los cuales desgraciadamente no podemos publicar en redes sociales.

¿ me podéis ayudar?

Muchas gracias.

Adrián Sánchez

URL del sitio: Contenido solo visible a usuarios registrados

Citar
Respondido : 28/01/2019 2:41 pm
Jhon
 Jhon
Soporte CMS Webempresa Moderator

Hola

Veo que es un error que podría ser por algo en tu navegador, revisa el siguiente artículo :
https://switchgeek.com/err-spdy-protocol-error/

Has probado con otro navegador con Firefox?

Saludos.

Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar mi Testimonio
¡Gracias!.

ResponderCitar
Respondido : 28/01/2019 5:34 pm

optimiza-automaticamente-todas-las-imagenes-de-tu-wordpress

Por favor Iniciar Sesión o Registro