No me cargan los productos vinculados  

 
Domingo
 Domingo
Estimable Member

Al intentar añadir un producto vinculado no me carga ninguno, ni por nombre ni por número.
Adjunto imagen

URL del sitio: Contenido solo visible a usuarios registrados

Citar
Respondido : 19/01/2017 3:23 pm
Jhon
 Jhon
Soporte CMS Webempresa Moderator

Hola

Revisa si tienes actualizaciones pendientes, prueba actualizar tu Woocommerce.

Los productos que tienes han sido importados?, prueba crear manualmente algunos productos y verifica si te sucede lo mismo.

Saludos.

ResponderCitar
Respondido : 19/01/2017 6:39 pm

Gestor de Contraseñas - VPN Conexión Segura - Gestor 2FA (Segundo Factor de Autenticación

Domingo
 Domingo
Estimable Member

No son productos importados.
Actualice y me sigue pasando 🙁

ResponderCitar
Respondido : 24/01/2017 7:15 pm
Jhon
 Jhon
Soporte CMS Webempresa Moderator

Hola

Has probado con nuevos productos, es decir, crea nuevos productos, asegurate de que se muestren en el front-end del sitio y luego crea un nuevo producto y busca estos productos nuevos y verifica si te aparecen para selecionar.

Saludos.

ResponderCitar
Respondido : 24/01/2017 9:31 pm

Cursos Gratuitos WordPress

Domingo
 Domingo
Estimable Member

Pruebo y nada.
No funciona...

ResponderCitar
Respondido : 26/01/2017 4:52 pm
Jhon
 Jhon
Soporte CMS Webempresa Moderator

HOla

Tienes instalado algún tipo de plugin que se relacione con Woocommerce?, es posible que te este causando conflicto.

Prueba reinstalar Woocomerce, mejor realiza esto en un clon de tu sitio.
https://www.webempresa.com/blog/clonar-wordpress-en-3-clics-sin-perder-tiempo.html

Saludos.

ResponderCitar
Respondido : 26/01/2017 8:45 pm

optimiza-automaticamente-todas-las-imagenes-de-tu-wordpress