Problema con version php  

 
Susana
 Susana
Usuario activo

Hola, tenemos Joomla 3.9.14 y nos da un mensaje que el php actual 5.6 es obsoleto pero cuando cambiamos a 7.2 luego en el backend nos da error.

Nos podeis ayudar?

Gracias.

Marco

Citar
Respondido : 20/12/2019 5:37 pm
Jhon
 Jhon
Soporte CMS Webempresa Moderator

Hola

Qué tipo de error te aparece en el backend?, envíanos una captura de pantalla.
Es posible que alguna extensnión o el tema que usas no sean del todo compatible con esta versión de PHP.
Te sucede lo mismo si cambias a PHP 7.0?

Saludos.

Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar mi Testimonio
¡Gracias!.

ResponderCitar
Respondido : 20/12/2019 5:46 pm

Cursos Gratuitos WordPress

Por favor Iniciar Sesión o Registro