Visionado de página de inicio  

 
Gustavo García
 Gustavo García
Usuario experto

Buenos días,

Recientemente hemos lanzado la web con Wordpress. La plantilla es LMS. Esta todo Ok. Pero hemos observado que en algunos ordenadores y con diferentes navegadores no muestra la imagen de la cabecera de la pagina de inicio realizado con el plugin LayerSliderWP. Adjunto captura de imagen de como se ven con y sin imagen. Tenemos este plugin en alguna otra página con otras imagenes y no nos da problemas, sólo es en la página de inicio.
Al entrar en modo personalización tampoco se ve la imagen. Gracias.

Un saludo,
Gustavo García.

URL del sitio: Contenido solo visible a usuarios registrados

Citar
Respondido : 17/12/2018 10:35 am
Pepe
 Pepe
Soporte CMS Webempresa Admin

Hola Gustabo.

Estoy revisando la web con diferentes equipo y se muestra bien la cabecera con el slider:

Lo probé con un equipo con windows, con OS y linux y en todos se muestra bien el slider.

Realiza una limpieza de cache de navegador y comprueba si se soluciona:
-> https://guias.webempresa.com/preguntas-frecuentes/limpiar-la-cache-del-navegador/

Prueba acceder con la opción de incógnito en el navegador:
-> https://support.google.com/chrome/answer/95464?co=GENIE.Platform%3DDesktop&hl=es
-> https://support.mozilla.org/es/kb/navegacion-privada-Firefox-no-guardar-historial-navegacion

Espero que esta información te sirva, de no ser así por favor indícalo para que podamos seguir ayudándote.

Un saludo

Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar Testimonio
¿Has probado WpCenter?, es nuestro nuevo manager de WordPress desde el propio cPanel sin necesidad de acceder a tu administración, te permitirá configurar actualizaciones automáticas y mucho más.
Pruébalo accediendo a tu cPanel > Aplicaciones Webempresa > WpCenter
¡Gracias!.

ResponderCitar
Respondido : 17/12/2018 12:12 pm

Cursos Gratuitos WordPress

Gustavo García
 Gustavo García
Usuario experto

Hola,

He probado con la navegación privada en Firefox y sigue igual. Incluso he cambiado el plugin del slide probando con Slider Revolution y tampoco aparere. En principio solamente sé de dos equipos en los que no se ve el slide, pero me resulta muy extraño que no se vea con ningún navegador. Gracias.

Un saludo,
Gustavo Garcia.

ResponderCitar
Respondido : 17/12/2018 2:00 pm
Pepe
 Pepe
Soporte CMS Webempresa Admin

Hola Gustabo.

Si fuera problema de la plantilla no se visualizaría en ningún equipo o navegador.
Otra posible causa es que alguna extensión de navegador el propio antivirus este bloqueando el slider.

Revisa si esos equipo tienen algún bloqueador tipo AdBlock, si lo tiene lo desactivas y revisa si se muestra.
Prueba también a desactivar el antivirus.

Un saludo

Si nuestra ayuda te sirve déjanos tu testimonio y mejora así el posicionamiento de tu web:
Enviar Testimonio
¿Has probado WpCenter?, es nuestro nuevo manager de WordPress desde el propio cPanel sin necesidad de acceder a tu administración, te permitirá configurar actualizaciones automáticas y mucho más.
Pruébalo accediendo a tu cPanel > Aplicaciones Webempresa > WpCenter
¡Gracias!.

ResponderCitar
Respondido : 17/12/2018 2:49 pm

optimiza-automaticamente-todas-las-imagenes-de-tu-wordpress

Por favor Iniciar Sesión o Registro