Avisos
Vaciar todo

Al subir la foto de una categoría se ve la imagen con una interrogación  

 
Enrique
 Enrique
Usuario eminente

Buenas tardes,

He intentado subir las fotos de las categorías y me salen las imagenes con interrogación (Adjunto imagen). Pero si subo una foto normal en producto si me funciona.

He visto todas las respuestas anteriores y no me ha servido ninguna.

Espero que puedan ayudarme.
Muchas gracias,
Un saludo.

URL del sitio: Contenido solo visible a usuarios registrados

Citar
Respondido : 18/10/2018 6:27 pm
Jhon
 Jhon
Soporte CMS Webempresa Moderator

Hola

Cuando terminas de subir la imagen si vuelves a editar la categoría la imagen se muestra correctamente?, es decir el problema sólo lo tienes en el front-end de tu sitio?

Has probado regenerar miniaturas desde: Preferencias > Imágenes.

Saludos

ResponderCitar
Respondido : 18/10/2018 7:31 pm

Cursos Gratuitos WordPress

Enrique
 Enrique
Usuario eminente

Hola,

La imagen se ve al guardarla pero luego se borra al recargar la imagen. Si he regenerado las miniaturas unas cuantas veces y no ha funcionado.

Muchas gracias,
Un saludo.

ResponderCitar
Respondido : 18/10/2018 8:07 pm
Jhon
 Jhon
Soporte CMS Webempresa Moderator

Hola

Verifica si tienes espacio suficiente en tu cuenta de hosting
Pasa una revisión de tu cuenta desde tu área de cliente y verifica si tienes algún problema con permisos de archivos, revisa: https://guias.webempresa.com/preguntas-frecuentes/revision-automatica-asistente-virtual-stephan/

Envíanos la url exacta de tu sitio web en donde aparecen las categorías sin imágenes.

Saludos.

ResponderCitar
Respondido : 18/10/2018 8:50 pm

optimiza-automaticamente-todas-las-imagenes-de-tu-wordpress

Enrique
 Enrique
Usuario eminente

Hola,

la url exacta es: https://www.tpvcompleto.com/18-tpv-hosteleria

Tengo espacio suficiente y los permisos son los correctos.

Muchas gracias,
Un saludo.

ResponderCitar
Respondido : 19/10/2018 10:39 am
Pepe
 Pepe
Soporte CMS Webempresa Admin

Hola Enrique.

El dominioContenido solo visible a usuarios registrados no esta en los servidores de webempresa y no podemos dar soporte a aplicaciones que no estén en nuestros servidores, a parte de nos es imposible realizar las pruebas necesarias para poder ver de dónde viene el problema.

Tienes que consultarlo con el soporte del hosting donde tienes la web.

Un saludo

ResponderCitar
Respondido : 19/10/2018 11:08 am

Gestor de Contraseñas - VPN Conexión Segura - Gestor 2FA (Segundo Factor de Autenticación