Avisos
Vaciar todo

Aparece n/n/n/ en el top bar de mi web  

 
Nuria
 Nuria
Usuario activo

Hola! Hoy de repente me ha aparecido n/n/n/ en la parte alta de mi web y no sé por qué (no he tocado nada), alguien sabe por qué pasa o cómo quitarlo? gracias de antemano!

Contenido solo visible a usuarios registrados

Citar
Respondido : 30/06/2022 1:07 pm
Karen Rios
 Karen Rios
Soporte CMS Webempresa Moderator

Hola Nuria, 

Revisando el código del sitio web veo que estas letras aparecen en las opciones de pixel Facebook, has intentado recientemente instalar el código de pixel en tu sitio web?, si es así revisa tu archivo header.php y comprueba si no tienes añadido estas letras, si es posible envíanos una captura de este archivo de tu sitio web mientras lo editas de esta forma podemos revisarlo con detalle. 

image

Para editar el archivo header.php debes ingresar a tu cpanel -> Administrador de archivos -> public_html dentro de este ingresa a la carpeta donde tienes los archivos de tu sitio web e ingresa a wp-content/themes/tu_tema en este directorio encontrarás el archivo header.php puedes editarlos y enviarnos algunas capturas sobre lo que tienes añadidos en este.

Un Saludo 

ResponderCitar
Respondido : 30/06/2022 1:51 pm

wpdoctor-revisa-la-salud-de-tu-wordpress

Nuria
 Nuria
Usuario activo

@karen

 

<?php
/**
 * The header for our theme
 *
 * This is the template that displays all of the <head> section and everything up until <div id="content">
 *
 *
 * @package Konte
 */
 
?><!doctype html>
<html <?php language_attributes(); ?>>
<head>
<meta charset="<?php bloginfo( 'charset' ); ?>">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<meta name="facebook-domain-verification" content="jttr4rti9a01pw9csu9fqgssts6zq2" />
 
<?php wp_head(); ?>
</head>
 
<body <?php body_class(); ?>>
 
<?php wp_body_open(); ?>
 
<?php do_action( 'konte_before_site' ) ?>
 
<div id="page" class="site">
 
<?php do_action( 'konte_before_header' ); ?>
 
<?php if ( ! function_exists( 'elementor_theme_do_location' ) || ! elementor_theme_do_location( 'header' ) ) : ?>
<header id="masthead" class="site-header <?php echo esc_attr( implode( ' ', (array) apply_filters( 'konte_header_class', array() ) ) ); ?>">
 
<?php do_action( 'konte_header' ); ?>
 
</header><!-- #masthead -->
<?php endif; ?>
 
<?php do_action( 'konte_after_header' ); ?>
 
<div id="content" class="site-content">
 
<?php do_action( 'konte_before_content_wrapper' ); ?>
 
<div class="site-content-container <?php echo esc_attr( apply_filters( 'konte_content_container_class', 'container' ) ) ?>">
   <!-- Begin eTrusted bootstrap tag -->
<script src="https://integrations.etrusted.com/applications/widget.js/v2" async defer></script>
<!-- End eTrusted bootstrap tag -->
 
 
 
 
 
 
esto es lo que tengo!
ResponderCitar
Respondido : 30/06/2022 6:37 pm
Argenis
 Argenis
Soporte CMS Webempresa Moderator

Hola Nuria,

Verifica en las opciones del tema si tienes algo relacionado a pinterest, si no verifica el desactivar todos los complementos de forma momentánea, si vez que no se visualiza las /n entonces vas activando uno a uno los complementos hasta que encuentres el que esta agregando esto en la parte superior de la web.

Verifica y nos comentas.

Un saludo 🖐️ 

 

ResponderCitar
Respondido : 30/06/2022 6:48 pm

Cursos Gratuitos WordPress