Avisos
Vaciar todo

No cargan imágenes de la web desde links de menús internos.  

 
Luis
 Luis
Nuevo usuario

Buenos días,
tenemos un problema en nuestra web  https://www.onix-arquitectos.com
Si entras desde google o copiando la URL, todo perfecto.
Pero si entras a la "home" o a "sobre nosotros" desde el menú lateral o el menú abajo del todo a pie de página, carga la página pero sin imágenes.

No tenemos ni idea por qué puede pasar. Si alguien nos pudiera echar un cable.

Gracias de antemano.

Luis

 

Contenido solo visible a usuarios registrados

Citar
Respondido : 13/09/2022 7:35 am
Pepe
 Pepe
Soporte CMS Webempresa Admin

Hola Luis.

Veo que utilizas el efecto parallax en las imagenes:

screenshot nimbusweb.me 2022.09.13 11 27 10

Edita las imagenes y comprueba si puedes desactivar ese efecto, revisa tambien en las opciones de la plantilla si tienes activado ese efecto y o desactivas.

 

Un Saludo

ResponderCitar
Respondido : 13/09/2022 10:33 am

optimiza-automaticamente-todas-las-imagenes-de-tu-wordpress

Maribel
 Maribel
Nuevo usuario

Buenas tardes

 

A mi me está pasando exactamente lo mismo, no sé si es coincidencia o si están relacionados pero el plugin de yoast seo me está llenando el archivo error.logs

 

ResponderCitar
Respondido : 13/09/2022 10:37 am
Pepe
 Pepe
Soporte CMS Webempresa Admin

Hola Maribel.

Para revisarlo necesitamos que abras una consulta con tu usuario al seguir la consulta de otro usuario no podemos revisar tu cuenta.

 

Un Saludo 

ResponderCitar
Respondido : 13/09/2022 11:00 am

Cursos Gratuitos WordPress

Luis
 Luis
Nuevo usuario

@pepesoler

Hola Pepe, quitando el parallax funciona correctamente y carga bien. Muchas gracias.

Las pusimos con efecto parallax pero muy sutil porque acompañaba el movimiento sin notarse visualmente. Sin parallax quedan muy estáticas. No entiendo por qué no nos carga bien cuando tienen parallax, ¿no hay nada que se pueda hacer para mantenerlo?

un saludo

Luis

 

 

ResponderCitar
Respondido : 15/09/2022 11:03 am
Pepe
 Pepe
Soporte CMS Webempresa Admin

Hola Luis.

Puedes probar si alguno de los plugins que tienes instalado esta causando ese problema, por ejemplo puedes desactivar momentáneamente los dos plugin que tienes para el slider.

 

Un Saludo

ResponderCitar
Respondido : 15/09/2022 11:51 am

Gestor de Contraseñas - VPN Conexión Segura - Gestor 2FA (Segundo Factor de Autenticación