Avisos
Vaciar todo

[Resuelto] no se por que no me carga los videos en la biblioteca  

 
Carmen
 Carmen
Prominent Member

Hola

No se que sucede que no se por que no me carga los videos en la biblioteca. Empieza a subirlos y demora y después de un rato me sale este aviso Respuesta inesperada del servidor. El archivo puede haber sido subido correctamente. Comprueba la biblioteca de medios o recarga la página.

He recargado la página, la biblioteca, reiniciado internet y nada

Espero me puedan ayudar

Saludos

Carmen

Contenido solo visible a usuarios registrados

Respondido : 13/09/2021 6:04 pm
Argenis
 Argenis
Soporte CMS Webempresa Moderator

Hola Carmen,

El video que estas intentando subir a la biblioteca que peso tiene? es importante el peso en estos videos siempre recomendamos utilizar youtube como plataforma de videos ya que si son muy pesados puedes realentizar el servidor.

Un saludo 🖐️ 

Respondido : 13/09/2021 6:21 pm

wpdoctor-revisa-la-salud-de-tu-wordpress

Carmen
 Carmen
Prominent Member

@argenis Hola

 uno tiene 5,39 mb y otro 14,5

y los otros días me pasó con uno de 8 y el máximo es 128 verdad?

Saludos

 

Respondido : 13/09/2021 6:26 pm
Argenis
 Argenis
Soporte CMS Webempresa Moderator

Hola carmen,

Si haces click en Medios > Biblioteca > añadir medios te indicara lo siguiente:

image

Verifica que sea mayor al tamaño del video, por otra parte verifica aumentar los valores php veo que los tienes muy bajos:

https://guias.webempresa.com/preguntas-frecuentes/cambiar-la-version-php/#parametros-php

Puedes usar la guia para aumentarlos, te comparto algo con lo que te puedes guiar en como dejarlos temporalmente:

image

Si tienes problemas cambiando estos ajustes puedes escribir un ticket para que te ayuden a cambiarlos.

Saludos 🖐️ 

Respondido : 13/09/2021 6:37 pm

Gestor de Contraseñas - VPN Conexión Segura - Gestor 2FA (Segundo Factor de Autenticación

Carmen
 Carmen
Prominent Member

@argenis Los videos son mucho menores menores

Respecto al php yo no he modificado nada, así estaban cuando inicié este sitio. estudiaré lo que me mandaste y si no puedo enviaré un ticket.

cierra el hilo

gracias

Respondido : 13/09/2021 6:51 pm
Argenis
 Argenis
Soporte CMS Webempresa Moderator

Hola Carmen,

Estupendo, estaremos al pendiente, el problema puede ser que como no has modificado este archivo los datos son muy bajos es por esto que te compartí una captura para que te guiarás de como lo puedes colocar para realizar la prueba.

Saludos 🖐️ 

Respondido : 13/09/2021 6:56 pm

optimiza-automaticamente-todas-las-imagenes-de-tu-wordpress